<!DOCTYPE html>
<html lang="es">
	<head>
    	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
        <meta charset="UTF-8">
                <link rel="pingback" href="http://www.vocero.com.mx/xmlrpc.php" />
		<title>Sigue en proceso, investigación de First National Security &#8211; VOCERO</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script><link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VOCERO &raquo; Feed" href="http://www.vocero.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="VOCERO &raquo; RSS de los comentarios" href="http://www.vocero.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="VOCERO &raquo; Sigue en proceso, investigación de First National Security RSS de los comentarios" href="http://www.vocero.com.mx/almomento/sigue-en-proceso-investigacion-de-first-national-security/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.vocero.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.vocero.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='http://www.vocero.com.mx/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.vocero.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='instag-slider-css'  href='http://www.vocero.com.mx/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='http://www.vocero.com.mx/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='http://www.vocero.com.mx/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.7.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='http://www.vocero.com.mx/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.7.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='hfe-style-css'  href='http://www.vocero.com.mx/wp-content/plugins/header-footer-elementor/assets/css/header-footer-elementor.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='http://www.vocero.com.mx/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='http://www.vocero.com.mx/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='http://www.vocero.com.mx/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wppm-el-plugin-css-css'  href='http://www.vocero.com.mx/wp-content/plugins/wp-post-modules-el/assets/css/wppm-el.frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.vocero.com.mx/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='hunted-fonts-css'  href='//fonts.googleapis.com/css?family=Kadwa%3A300%2C300i%2C400%2C400i%2C700%2C700i%7CMontserrat%3A300%2C300i%2C400%2C400i%2C700%2C700i%7CRoboto%3A300%2C300i%2C400%2C400i%2C700%2C700i' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css'  href='http://www.vocero.com.mx/wp-content/themes/hunted/css/normalize.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='hunted-style-css'  href='http://www.vocero.com.mx/wp-content/themes/hunted/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css'  href='http://www.vocero.com.mx/wp-content/themes/hunted/css/jquery.bxslider.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='hunted-responsive-css'  href='http://www.vocero.com.mx/wp-content/themes/hunted/css/responsive.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='slicknav-css'  href='http://www.vocero.com.mx/wp-content/themes/hunted/css/slicknav.css?ver=5.2.4' type='text/css' media='all' />
<style id='slicknav-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='weart-featured-widget-style-css'  href='http://www.vocero.com.mx/wp-content/plugins/weart-category-posts-widget/css/style.css?ver=1.0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.vocero.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.vocero.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.vocero.com.mx/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2'></script>
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<link rel='https://api.w.org/' href='http://www.vocero.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.vocero.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.vocero.com.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Abren centro para capacitar a Fuerzas Armadas del mundo' href='http://www.vocero.com.mx/almomento/abren-centro-para-capacitar-a-fuerzas-armadas-del-mundo/' />
<link rel='next' title='Cártel de Tláhuac está muy debilitado: García Harfuch' href='http://www.vocero.com.mx/almomento/cartel-de-tlahuac-esta-muy-debilitado-garcia-harfuch/' />
<meta name="generator" content="WordPress 5.2.4" />
<meta name="generator" content="WooCommerce 3.7.1" />
<link rel="canonical" href="http://www.vocero.com.mx/almomento/sigue-en-proceso-investigacion-de-first-national-security/" />
<link rel='shortlink' href='http://www.vocero.com.mx/?p=233174' />
<link rel="alternate" type="application/json+oembed" href="http://www.vocero.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vocero.com.mx%2Falmomento%2Fsigue-en-proceso-investigacion-de-first-national-security%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.vocero.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vocero.com.mx%2Falmomento%2Fsigue-en-proceso-investigacion-de-first-national-security%2F&#038;format=xml" />
<meta name="referrer" content="always"/>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="http://www.vocero.com.mx/wp-content/uploads/2019/07/cropped-loguito-Vocero-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.vocero.com.mx/wp-content/uploads/2019/07/cropped-loguito-Vocero-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.vocero.com.mx/wp-content/uploads/2019/07/cropped-loguito-Vocero-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.vocero.com.mx/wp-content/uploads/2019/07/cropped-loguito-Vocero-1-270x270.jpg" />
	</head>

<body class="post-template-default single single-post postid-233174 single-format-standard theme-hunted woocommerce-no-js ehf-template-hunted ehf-stylesheet-hunted elementor-default">

	<div class="hiddenInfo">
		<span id="mapInfo_Zoom">15</span>
		<span id="mapInfo_coorN">49.0138</span>
		<span id="mapInfo_coorE">8.38624</span>
		<span id="bxInfo_Controls">arrow</span>
		<span id="bxInfo_Auto"></span>
		<span id="bxInfo_Controls_Main">arrow</span>
		<span id="bxInfo_Auto_Main">0</span>
		<span id="bxInfo_Pause">4000</span>
		<span id="bxInfo_Infinite">1</span>
		<span id="bxInfo_Random">0</span>
		<span id="bxInfo_Mode">horizontal</span>
		<span id="siteUrl">http://www.vocero.com.mx</span>
		<span id="trigger-sticky-value">300</span>
		<span id="menu-logo-l-r">true</span>
		<span id="medianetVal">0</span>
		<span id="slicknav_apl">1</span>
	</div>

    <div class="body-outer">

    	<!-- Sticky Header -->
	            <!-- /Sticky Header -->

        <!-- Mobile Header -->
				<div class="mobile-header clearfix">
					<div class="mobile-logo-outer">
						<div class="mobile-logo-container">
															<h1 class="logo-text"><a href="http://www.vocero.com.mx/">VOCERO</a></h1>
													</div>
					</div>
					<div class="hunted-menu-button"><i class="fa fa-navicon"></i></div>
					<div id="touch-menu" class="hunted-font-3 fw700"></div>
				</div>
        <!-- /Mobile Header -->

        <div class="site-top clearfix">
            <div class="site-top-container-outer clearfix">
            	                <div class="site-top-container clearfix">
                    <div class="site-logo-outer">
    <header class="site-logo-container">
		                            <h1 class="logo-text"><a href="http://www.vocero.com.mx/">VOCERO</a></h1>
                    	</header>
    </div>
<div class="site-logo-outer-handler"></div><div class="site-menu-outer">
    <div class="site-menu-container hunted-font-3 fw700 clearfix">
	<div class="site-nav2"><ul id="site-menu" class="menu"><li id="menu-item-222103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-222103"><a href="http://www.vocero.com.mx">Inicio</a></li>
<li id="menu-item-105485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105485"><a href="http://www.vocero.com.mx/acerca-de/">Contacto</a></li>
<li id="menu-item-223255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223255"><a href="http://www.vocero.com.mx/tienda/">El Mercado</a></li>
<li id="menu-item-113052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-113052"><a href="http://www.vocero.com.mx/category/destacados/">Nacional</a>
<ul class="sub-menu">
	<li id="menu-item-124191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124191"><a href="http://www.vocero.com.mx/category/ciudad_de-mexico/">CDMX</a></li>
	<li id="menu-item-93304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93304"><a href="http://www.vocero.com.mx/category/injusto/">JUSTICIA  &#038; SEGURIDAD</a></li>
	<li id="menu-item-190203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190203"><a href="http://www.vocero.com.mx/category/nacion/">POLÉMICA &#038; POLÍTICA</a></li>
</ul>
</li>
<li id="menu-item-151079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151079"><a href="http://www.vocero.com.mx/category/legisla/">Legislativo</a></li>
<li id="menu-item-159243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159243"><a href="http://www.vocero.com.mx/category/cultura/">Cultura</a></li>
<li id="menu-item-153131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153131"><a href="http://www.vocero.com.mx/category/deportivo/">Deportes</a></li>
<li id="menu-item-209508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209508"><a href="http://www.vocero.com.mx/category/mun/">Mundo</a></li>
<li id="menu-item-176884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-176884"><a href="http://www.vocero.com.mx/category/salud/">Salud</a>
<ul class="sub-menu">
	<li id="menu-item-194606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194606"><a href="http://www.vocero.com.mx/category/desta/">BIENESTAR &#038; BELLEZA</a></li>
	<li id="menu-item-194607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194607"><a href="http://www.vocero.com.mx/category/gastro/">ALIMENTOS &#038; BEBIDAS</a></li>
</ul>
</li>
</ul></div>	</div>
</div><div class="top-extra-outer"><div class="top-extra"><div class="top-extra-inner clearfix"><div class="header-social"><a class="social-menu-item" href="https://www.facebook.com/fsalgadof" target="_blank"><i class="fa fa-facebook"></i></a><a class="social-menu-item" href="https://twitter.com/pakosal" target="_blank"><i class="fa fa-twitter"></i></a><a class="social-menu-item" href="https://www.instagram.com/elcorresponsalviajero/?hl=es-la" target="_blank"><i class="fa fa-instagram"></i></a></div><div class="hunted-top-search-button"><i class="fa fa-search"></i></div><div class="top-search"><input class="top-search-input hunted-font-3 fw700" type="text" value="Buscar..." name="s" id="s_top" /></div></div></div></div>				</div>
                            </div>
        </div>

                <div class="top-line-outer">
            <div class="top-line-container">
                <div class="top-line-inner clearfix">
                    <div class="header-menu-outer fw700 clearfix">
                           <div class="assign-menu hunted-font-3">Please assign a Header Menu.</div>                    </div>
                </div>
            </div>
        </div>
        
        
        
        
        <div class="site-mid clearfix">

        	
            <div class="article-wrapper-outer">

    	<div class="clearfix main-container-sidebar">
        	<div class="clearfix site-content-sidebar">

				
<div>

    <div class="post-233174 post type-post status-publish format-standard hentry category-almomento">

        <article class="post clearfix">

            <div class="article-outer-sidebar">
				<div class="article-inner" >
                    <div class="article-container clearfix">

                    	
							
                            
                            	
    <div class="header-area-sidebar">
                    <div class="author-bar hunted-font-3 fs12 fw700">
                <div class="author-bar-date-views header-area-date">enero 9, 2020</div>                <div class="hunted-font-3 fw700 listing-comment clearfix"><a href="http://www.vocero.com.mx/almomento/sigue-en-proceso-investigacion-de-first-national-security/#comments"><div class="listing-comment-icon"><i class="fa fa-comment"></i></div><div class="listing-comment-number">0 Comentario</div></a></div>                <div class="author-bar-date-views"><i class="fa fa-bolt"></i>7 Vistas</div>            </div>
        
        <h1 class="header-area-title hunted-font-1 fw700">Sigue en proceso, investigación de First National Security</h1>
                    <div class="author-bar-avatar hunted-font-3 fs12 fw700">Por <a href="http://www.vocero.com.mx/author/vocero/">Vocero</a></div>
        
        <div class="header-area-excerpt hunted-font-2">Cancún.– Al cumplirse 2 años y tres meses desde el cateo a la empresa de valores First National Security -empresa que era utilizada por el crimen organizado y políticos corruptos para resguardar contenido ilícito-, dicha compañía continúa confiscada y si bien el administrador no quedó sujeto a proceso por delitos contra la salud y delincuencia organizada, la...<a class="btnReadMore" href="http://www.vocero.com.mx/almomento/sigue-en-proceso-investigacion-de-first-national-security/"> Más [+]...</a></div>    </div>

<div class="article-content-outer-sidebar">


    		<!-- authorized-posts-container -->
    		<div class="authorized-posts-container clearfix">
    			<!-- authorized-posts-outer -->
    			<div class="clearfix authorized-posts-outer-sidebar">
    				<!-- authorized-posts -->
    				<div class="authorized-posts clearfix">

    					<!-- authorized-posts-row -->
    					<div class="authorized-posts-row-sidebar">
    						
    						<div class="clearfix authorized-post-item-sidebar">
    							<div class="post-styleZ">
    								<a href="http://www.vocero.com.mx/nacion/denuncia-desaparicion-del-periodista-fabian-hipolito-nemesio/">
    									<div class="post-styleZ-inner clearfix">
    										<div class="post-styleZ-img"><img width="160" height="90" src="http://www.vocero.com.mx/wp-content/uploads/2018/04/20180403_14_24_periodista.jpg" class="attachment-hunted-small-thumbnail-image size-hunted-small-thumbnail-image wp-post-image" alt="" srcset="http://www.vocero.com.mx/wp-content/uploads/2018/04/20180403_14_24_periodista.jpg 635w, http://www.vocero.com.mx/wp-content/uploads/2018/04/20180403_14_24_periodista-300x168.jpg 300w" sizes="(max-width: 160px) 100vw, 160px" /></div>    										<div class="post-styleZ-info post-styleZ-info-with-t">
    											<div class="table-cell-middle"><div class="listing-title hunted-font-1 fw700"><div class="home-listing-title-z-inner">Denuncia desaparición del periodista Fabián Hipólito Nemesio</div></div></div>
    										</div>
    									</div>
    								</a>
    							</div>
    						</div>

    						
    						<div class="clearfix authorized-post-item-sidebar">
    							<div class="post-styleZ">
    								<a href="http://www.vocero.com.mx/politica_y_polemica/plantean-instaurar-el-premio-nacional-contra-la-corrupcion/">
    									<div class="post-styleZ-inner clearfix">
    										    										<div class="post-styleZ-info ">
    											<div class="table-cell-middle"><div class="listing-title hunted-font-1 fw700"><div class="home-listing-title-z-inner">Plantean instaurar el Premio Nacional contra la Corrupción</div></div></div>
    										</div>
    									</div>
    								</a>
    							</div>
    						</div>

    						    					</div><!-- /authorized-posts-row -->

    				</div><!-- /authorized-posts -->
    			</div><!-- /authorized-posts-outer -->
    		</div><!-- /authorized-posts-container -->

    									<div class="hunted-font-2 fs16"><div>
<p class="p1">Cancún.– Al cumplirse 2 años y tres meses desde el cateo a la empresa de valores First National Security -empresa que era utilizada por el crimen organizado y políticos corruptos para resguardar contenido ilícito-, dicha compañía continúa confiscada y si bien el administrador no quedó sujeto a proceso por delitos contra la salud y delincuencia organizada, la empresa sí fue asegurada y vinculada a proceso por la probable responsabilidad en los delitos de omisión y encubrimiento.</p>
<p class="p1">Hasta la fecha solamente dos usuarios de la compañía de valores están tras las rejas: el ex gobernador de Quintana Roo Roberto Borge Angulo y la jefa del Cártel de Cancún, Leticia Rodríguez Lara, alias “Doña Lety”, mientras 357 cajas continúan sin ser reclamadas, ya que no se puede demostrar el origen lícito de lo guardado en dichas cajas.</p>
<p class="p1">Los propietarios de las 357 cajas sin reclamar no han podido ser identificados debido a que se usaron identidades falsas o fueron alquiladas a través de prestanombres.</p>
<p class="p1">
<p class="p1">CONTENIDO ILÍCITO</p>
<p class="p1">En dichas cajas de seguridad que permanecen hasta el momento a disposición de la Fiscalía General de la República, porque sus dueños optaron por darlas por perdidas, se encontraron millones en pesos, dólares, euros, colecciones de monedas, joyas, relojes finos, barras de oro, armas, droga, tarjetas de crédito clonadas e insumos para la falsificación y clonación de las mismas.</p>
<p class="p1">De acuerdo con Sol Quintana Roo, en agosto del 2017 la policía detuvo en Puebla a Leticia Rodríguez Lara, “Doña Lety” o “La 40”, una ex agente de la Policía Judicial Federal que se convirtió en la jefa del Cártel de Cancún, por lo que se inició la carpeta de investigación FED/SEIDO7UEIDCS-PUE/000740/2017.</p>
<p class="p1">En el curso de las indagatorias, quedó al descubierto que la narcotraficante guardaba parte del producto de sus fechorías en la empresa First National Security, por lo que un Juez federal obsequió la orden de cateo.</p>
<p class="p1">Al cumplimentarse el operativo el 9 de octubre del 2017 se comprobó qué efectivamente Rodríguez Lara tenía dos cajas de seguridad en las que encontraron droga, armas, alhajas y millones de dólares y pesos.</p>
<p class="p1">Con esos elementos, 12 días después se llevó a cabo un segundo cateo y se aseguraron otras dos cajas a nombre de Manuel Eligio Marrufo Trejo, secretario privado del ex mandatario quintanarroense, Roberto Borge Angulo, que tenía como única beneficiaria a Mariana Zorrilla Erales, ex presidenta del DIF y ex esposa de Borge Angulo.</p>
<p class="p1">Pero aún no se tenía evidencia plena de la relación de Borge Angulo con las cajas de seguridad de dicha empresa, aunque sería el mismo ex mandatario estatal quien llevaría a la Subprocuraduría Especial de Investigaciones en Delincuencia Organizada (SEIDO) a la First National Security y se evidenciaría su vinculación a las mismas.</p>
<p class="p1">En febrero de 2018 el juez de Distrito, Alan Güereña Leyva, del Centro de Justicia Penal Federal en Jalisco, con sede en Puente Grande, en la causa penal <span class="s1">0839/2018</span>, descartó vincular a proceso a First National Security S.A. de C.V. por delincuencia organizada y contra la salud.</p>
<p class="p1">Fue cuando algunos medios a modo iniciaron una campaña en contra de las “injusticias” cometidas por la ahora Fiscalía General de la República y exigieron nuevamente que les regresaran las cajas.</p>
<p class="p1">Al no ser vinculada a proceso por tales ilícitos, la familia Ancona Teigell, administradora de la empresa de valores, pidieron a las autoridades “terminar con la pesadilla no sólo para el representante legal de First National Security, Santiago Ancona Teigell, sino también para la mayoría de los 1540 arrendatarios, que habían sido despojados de manera ilegal y arbitraria, violando todos sus derechos y robando el patrimonio de años de trabajo honrado”.</p>
<p class="p1">AM.MX/fm</p>
<p>The post Sigue en proceso, investigación de First National Security appeared first on Almomento.Mx.</p>
</div>
<!-- Simple Share Buttons Adder (7.6.21) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Share this...</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.vocero.com.mx/almomento/sigue-en-proceso-investigacion-de-first-national-security/"  target="_blank" ><img src="http://www.vocero.com.mx/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="http://www.vocero.com.mx/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" style="width: 35px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.vocero.com.mx/almomento/sigue-en-proceso-investigacion-de-first-national-security/&amp;text=Sigue%20en%20proceso%2C%20investigaci%C3%B3n%20de%20First%20National%20Security%20"  target=&quot;_blank&quot; ><img src="http://www.vocero.com.mx/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.vocero.com.mx/almomento/sigue-en-proceso-investigacion-de-first-national-security/"  target=&quot;_blank&quot; ><img src="http://www.vocero.com.mx/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a></div></div></div>
                                
<div class="clearfix"><div class="share-bar hunted-font-3 fw700 fs12"><span>Compartir</span><div class="share-icon-outer si-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.vocero.com.mx/almomento/sigue-en-proceso-investigacion-de-first-national-security/" target="_blank"><i class="fa fa-facebook"></i></a></div></div></div><div class="home-cat-tag-page hunted-font-2 fs12">
	<a href="http://www.vocero.com.mx/category/almomento/">NOTICIAS AL MOMENTO</a></div>

</div>

                            
                        
                    </div>
                </div>
            </div>

        </article>

	</div>

</div>

                    <div class="author-box-outer clearfix hunted-font-2 fs16"><div class="author-box-sidebar"><div class="author-avatar hunted-font-1 clearfix fw700"><img alt='' src='http://0.gravatar.com/avatar/3831f09a35488694c00907f0fbfb895c?s=40&#038;d=mm&#038;r=g' class='avatar avatar-40 photo' height='40' width='40' /> <a href="http://www.vocero.com.mx/author/vocero/">Vocero</a></div><div class="author-links author-all-posts"><a href="http://www.vocero.com.mx/author/vocero/">Ver publicaciones por autor</a></div></div></div>
                    <div class="page-navi clearfix">

                        
                            <div class="page-navi-prev clearfix">
                                <a href="http://www.vocero.com.mx/almomento/abren-centro-para-capacitar-a-fuerzas-armadas-del-mundo/">
                                    <div class="page-navi-prev-info">
                                        <div class="table-cell-middle hunted-font-1 fw700">Abren centro para capacitar a Fuerzas Armadas del mundo</div>
                                    </div><span class="page-navi-prev-badge hunted-font-2 fs10">Previos</span>
                                </a>
                            </div>

                        
                            <div class="page-navi-next clearfix">
                                <a href="http://www.vocero.com.mx/almomento/cartel-de-tlahuac-esta-muy-debilitado-garcia-harfuch/">
                                	<div class="page-navi-next-info">
                                        <div class="table-cell-middle hunted-font-1 fw700">Cártel de Tláhuac está muy debilitado: García Harfuch</div>                                    </div><span class="page-navi-next-badge hunted-font-2 fs10">Siguientes</span>
                                </a>
                            </div>

                         
                    </div>

                    
    <!-- comments-container -->
    <div class="comments-container clearfix">
        <!-- comments-outer -->
        <div class="comments-outer-sidebar">
            <!-- comments -->
            <div id="comments" class="comments">

                <span class="fw700 hunted-font-1 comments-hdr">0 Comentario</span>

                <div class="comments-list">
                	<ul>

                    
                    </ul>
                </div>

                
                    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/almomento/sigue-en-proceso-investigacion-de-first-national-security/#respond" style="display:none;"><span class="hunted-font-3 fw700 fs12 cancel-display-block">Cancel Reply<i class="fa fa-close ml5"></i></span></a></small></h3>			<form action="http://www.vocero.com.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div class="comment-form-comment fs12 hunted-font-3 fw700 comment-input-hdr"><label for="comment">Comentario</label></div><textarea id="comment" name="comment" aria-describedby="form-allowed-tags" aria-required="true"></textarea><div class="comment-form-author fs12 hunted-font-3 fw700 comment-input-hdr"><label for="author">Name <span class="required"> *</span></label></div> <input id="author" name="author" type="text" value=""  aria-required=true />
<div class="comment-form-email fs12 hunted-font-3 fw700 comment-input-hdr"><label for="email">E-mail <span class="required"> *</span></label></div> <input id="email" name="email" type="text" value="" aria-describedby="email-notes" aria-required=true />
<div class="comment-form-url fs12 hunted-font-3 fw700 comment-input-hdr"><label for="url">Website</label></div> <input id="url" name="url" type="text" value="" />
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="POST COMMENT" /> <input type='hidden' name='comment_post_ID' value='233174' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9a372002d7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="153"/></p>			</form>
			</div><!-- #respond -->
	
            </div><!-- /comments -->
        </div><!-- /comments-outer -->
    </div><!-- /comments-container -->


            </div><!-- /site-content -->
		</div><!-- /main-container -->

    </div><!-- /article-wrapper-outer -->

    <!-- sidebar -->
    <div class="sidebar clearfix"><div id="media_image-4" class="widget-item clearfix widget_media_image"><div class="widget-item-inner"><img width="981" height="1280" src="http://www.vocero.com.mx/wp-content/uploads/2019/07/IMG-20190718-WA0029.jpg" class="image wp-image-222097  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.vocero.com.mx/wp-content/uploads/2019/07/IMG-20190718-WA0029.jpg 981w, http://www.vocero.com.mx/wp-content/uploads/2019/07/IMG-20190718-WA0029-230x300.jpg 230w, http://www.vocero.com.mx/wp-content/uploads/2019/07/IMG-20190718-WA0029-768x1002.jpg 768w, http://www.vocero.com.mx/wp-content/uploads/2019/07/IMG-20190718-WA0029-785x1024.jpg 785w" sizes="(max-width: 981px) 100vw, 981px" /></div></div><div id="hunted_custompopularpostswidget-5" class="widget-item clearfix widget_hunted_custompopularpostswidget"><div class="widget-item-inner">
        <style type="text/css" scoped>

			a.ppw-1189863 .image-widget-wrapper .table-cell-middle,
			a.ppw-1189863:visited .image-widget-wrapper .table-cell-middle { background: rgba( 0,0,0,0.5 ); -webkit-transition: all 0.3s ease-out; transition: all 0.3s ease-out; }
			a.ppw-1189863:hover .image-widget-wrapper .table-cell-middle { background: rgba( 0,0,0,0.2 ) }

			
				h2.ppw-1189863 { color: #FFF; background-color: #d43939; border-color: #162238; }

			
		</style>

        <h2 class="hunted-font-1 ppw-1189863"><span>Lo más leído</span></h2>
            <a class="hunted-posts-widget ppw-1189863" href="http://www.vocero.com.mx/nacion/desarrollan-politecnicos-energia-vegetal/">
                <div class="mt20">

                    
                                        <div class="listing-box-w-o-i clearfix">
						<div class="hunted-font-3 fw700 listing-date">enero 9, 2020</div>                                                <div class="listing-title hunted-font-1 fw700">Desarrollan politécnicos energía vegetal</div>
                    </div>

					
                </div>
            </a>

			
            <a class="hunted-posts-widget ppw-1189863" href="http://www.vocero.com.mx/nacion/prisma-empresarial-mexico-linea-de-riesgos-segun-la-evaluacion-anual-del-fmi/">
                <div class="mt20">

                    
                    <div class="image-widget-wrapper clearfix imw-w-o-i" style="background: url() center top no-repeat;" >
						                        <div class="image-widget-content">
                            <div class="image-widget-inner">
                                <div class="table-cell-middle">
                                	<div class="hunted-font-1 fw700 listing-title">PRISMA EMPRESARIAL: México línea de riesgos, según la evaluación anual del FMI</div>
                                </div>
                            </div>
                        </div>
                    </div>

					
                </div>
            </a>

			
            <a class="hunted-posts-widget ppw-1189863" href="http://www.vocero.com.mx/nacion/isegoria-inteligencia-deficit/">
                <div class="mt20">

                    
					<div class="widget-listing-z clearfix">
						                        <div class="widget-listing-z-info ">
<div class="table-cell-middle widget-listing-z-title-outer"><span class="hunted-font-1 fw700 widget-listing-z-title">ISEGORÍA: Inteligencia, ¿déficit?</span></div>
                        </div>
                    </div>

                    
                </div>
            </a>

			
            <a class="hunted-posts-widget ppw-1189863" href="http://www.vocero.com.mx/nacion/concatenaciones-la-batalla-contra-el-plastico/">
                <div class="mt20">

                    
					<div class="widget-listing-z clearfix">
						                        <div class="widget-listing-z-info ">
<div class="table-cell-middle widget-listing-z-title-outer"><span class="hunted-font-1 fw700 widget-listing-z-title">CONCATENACIONES: La batalla contra el pl...</span></div>
                        </div>
                    </div>

                    
                </div>
            </a>

			</div></div><div id="hunted_customsearchwidget-3" class="widget-item clearfix">
        <div class="clearfix search-widget">
	        <div class="clearfix search-widget-inner">
                <div class="search-widget-input-box">
                    <form role="search" method="get" id="searchform_custom" action="http://www.vocero.com.mx/">
                        <input class="hunted-font-1 fw700 search-widget-input" type="text" value="Buscar..." name="s" id="s_custom" />
                    </form>
                </div>
                <div class="fs18 search-widget-s-icon">
                    <div class="table-cell-middle pr15"><i class="fa fa-search"></i></div>
                </div>
            </div>
        </div>

        </div><div id="hunted_customcatpostswidget-4" class="widget-item clearfix widget_hunted_customcatpostswidget"><div class="widget-item-inner">
        <style type="text/css" scoped>

			a.cpw-828344 .image-widget-wrapper .table-cell-middle,
			a.cpw-828344:visited .image-widget-wrapper .table-cell-middle { background: rgba( 0,0,0,0.5 ); -webkit-transition: all 0.3s ease-out; transition: all 0.3s ease-out; }
			a.cpw-828344:hover .image-widget-wrapper .table-cell-middle { background: rgba( 0,0,0,0.2 ) }

			
				h2.cpw-828344,
				.widget-view-all.cpw-828344 { color: #FFF; background-color: #d43939; border-color: #162238; }

			
			.widget-view-all.cpw-828344:hover { background-color: #000; }

		</style>

        <h2 class="hunted-font-1 cpw-828344"><span>Secciones</span></h2>
            <a class="hunted-posts-widget cpw-828344" href="http://www.vocero.com.mx/nacion/desarrollan-politecnicos-energia-vegetal/">
                <div class="mt20">

                    
                                        <div class="listing-box-w-o-i clearfix">
						<div class="hunted-font-3 fw700 listing-date">enero 9, 2020</div>                                                <div class="listing-title hunted-font-1 fw700">Desarrollan politécnicos energía vegetal</div>
                    </div>

					
                </div>
            </a>

			
            <a class="hunted-posts-widget cpw-828344" href="http://www.vocero.com.mx/nacion/yalitza-aparicio-empieza-el-ano-colaborando-en-la-revista-vogue-mexico/">
                <div class="mt20">

                    
                    <div class="image-widget-wrapper clearfix imw-w-o-i" style="background: url(http://www.vocero.com.mx/wp-content/uploads/2020/01/1f1f2-1f1fd-1-600x100.png) center top no-repeat;" >
						                        <div class="image-widget-content">
                            <div class="image-widget-inner">
                                <div class="table-cell-middle">
                                	<div class="hunted-font-1 fw700 listing-title">Yalitza Aparicio empieza el año colaborando en la revista Vogue México</div>
                                </div>
                            </div>
                        </div>
                    </div>

					
                </div>
            </a>

			
            <a class="hunted-posts-widget cpw-828344" href="http://www.vocero.com.mx/nacion/la-uif-brazo-ejecutor-de-amlo-para-sus-venganzas-politicas-prd/">
                <div class="mt20">

                    
					<div class="widget-listing-z clearfix">
						                        <div class="widget-listing-z-info ">
<div class="table-cell-middle widget-listing-z-title-outer"><span class="hunted-font-1 fw700 widget-listing-z-title">La UIF, brazo ejecutor de AMLO para sus ...</span></div>
                        </div>
                    </div>

                    
                </div>
            </a>

			
            <a class="hunted-posts-widget cpw-828344" href="http://www.vocero.com.mx/nacion/al-puro-estilo-de-titanic-dicaprio-salva-a-un-hombre-de-morir-ahogado-en-el-caribe/">
                <div class="mt20">

                    
					<div class="widget-listing-z clearfix">
						<img width="160" height="100" src="http://www.vocero.com.mx/wp-content/uploads/2020/01/1f631-1-160x100.png" class="attachment-hunted-small-thumbnail-image size-hunted-small-thumbnail-image wp-post-image" alt="" />                        <div class="widget-listing-z-info widget-listing-z-info-with-t">
<div class="table-cell-middle widget-listing-z-title-outer"><span class="hunted-font-1 fw700 widget-listing-z-title">Al puro estilo de Titanic, DiCaprio salv...</span></div>
                        </div>
                    </div>

                    
                </div>
            </a>

			<a href=""><div class="hunted-font-3 fw700 fs12 widget-view-all cpw-828344">VIEW ALL</div></a></div></div><div id="tag_cloud-3" class="widget-item clearfix widget_tag_cloud"><div class="widget-item-inner"><h2 class="hunted-font-1"><span>Etiquetas</span></h2><div class="tagcloud"><a href="http://www.vocero.com.mx/tag/al-instante/" class="tag-cloud-link tag-link-24 tag-link-position-1" style="font-size: 14.040133779264pt;" aria-label="al instante (4.905 elementos)">al instante</a>
<a href="http://www.vocero.com.mx/tag/al-momento/" class="tag-cloud-link tag-link-25 tag-link-position-2" style="font-size: 11.839464882943pt;" aria-label="al momento (561 elementos)">al momento</a>
<a href="http://www.vocero.com.mx/tag/amlo/" class="tag-cloud-link tag-link-1456 tag-link-position-3" style="font-size: 8.3979933110368pt;" aria-label="amlo (18 elementos)">amlo</a>
<a href="http://www.vocero.com.mx/tag/arqueologia/" class="tag-cloud-link tag-link-1113 tag-link-position-4" style="font-size: 8.0936454849498pt;" aria-label="arqueología (13 elementos)">arqueología</a>
<a href="http://www.vocero.com.mx/tag/arte/" class="tag-cloud-link tag-link-574 tag-link-position-5" style="font-size: 8.6321070234114pt;" aria-label="arte (23 elementos)">arte</a>
<a href="http://www.vocero.com.mx/tag/ayotzinapa/" class="tag-cloud-link tag-link-914 tag-link-position-6" style="font-size: 8.6321070234114pt;" aria-label="ayotzinapa (23 elementos)">ayotzinapa</a>
<a href="http://www.vocero.com.mx/tag/cdmx/" class="tag-cloud-link tag-link-1107 tag-link-position-7" style="font-size: 8.7023411371237pt;" aria-label="cdmx (25 elementos)">cdmx</a>
<a href="http://www.vocero.com.mx/tag/cemda/" class="tag-cloud-link tag-link-638 tag-link-position-8" style="font-size: 8.0936454849498pt;" aria-label="cemda (13 elementos)">cemda</a>
<a href="http://www.vocero.com.mx/tag/cine/" class="tag-cloud-link tag-link-69 tag-link-position-9" style="font-size: 8.3979933110368pt;" aria-label="cine (18 elementos)">cine</a>
<a href="http://www.vocero.com.mx/tag/cndh/" class="tag-cloud-link tag-link-294 tag-link-position-10" style="font-size: 8.1638795986622pt;" aria-label="CNDH (14 elementos)">CNDH</a>
<a href="http://www.vocero.com.mx/tag/contaminacion/" class="tag-cloud-link tag-link-778 tag-link-position-11" style="font-size: 8pt;" aria-label="contaminación (12 elementos)">contaminación</a>
<a href="http://www.vocero.com.mx/tag/cultura/" class="tag-cloud-link tag-link-573 tag-link-position-12" style="font-size: 8.4448160535117pt;" aria-label="cultura (19 elementos)">cultura</a>
<a href="http://www.vocero.com.mx/tag/destacados-2/" class="tag-cloud-link tag-link-23 tag-link-position-13" style="font-size: 15pt;" aria-label="Destacados (12.552 elementos)">Destacados</a>
<a href="http://www.vocero.com.mx/tag/df/" class="tag-cloud-link tag-link-228 tag-link-position-14" style="font-size: 8.3511705685619pt;" aria-label="DF (17 elementos)">DF</a>
<a href="http://www.vocero.com.mx/tag/economia/" class="tag-cloud-link tag-link-372 tag-link-position-15" style="font-size: 8.819397993311pt;" aria-label="economía (28 elementos)">economía</a>
<a href="http://www.vocero.com.mx/tag/elecciones/" class="tag-cloud-link tag-link-249 tag-link-position-16" style="font-size: 8.8896321070234pt;" aria-label="elecciones (30 elementos)">elecciones</a>
<a href="http://www.vocero.com.mx/tag/elecciones-2016/" class="tag-cloud-link tag-link-1544 tag-link-position-17" style="font-size: 8.6789297658863pt;" aria-label="ELECCIONES 2016 (24 elementos)">ELECCIONES 2016</a>
<a href="http://www.vocero.com.mx/tag/elecciones-2018/" class="tag-cloud-link tag-link-2150 tag-link-position-18" style="font-size: 8.4448160535117pt;" aria-label="Elecciones 2018 (19 elementos)">Elecciones 2018</a>
<a href="http://www.vocero.com.mx/tag/eu/" class="tag-cloud-link tag-link-187 tag-link-position-19" style="font-size: 8.4448160535117pt;" aria-label="EU (19 elementos)">EU</a>
<a href="http://www.vocero.com.mx/tag/grupo-human/" class="tag-cloud-link tag-link-1807 tag-link-position-20" style="font-size: 8.3979933110368pt;" aria-label="Grupo Human (18 elementos)">Grupo Human</a>
<a href="http://www.vocero.com.mx/tag/ine/" class="tag-cloud-link tag-link-720 tag-link-position-21" style="font-size: 8.4448160535117pt;" aria-label="INE (19 elementos)">INE</a>
<a href="http://www.vocero.com.mx/tag/libros/" class="tag-cloud-link tag-link-138 tag-link-position-22" style="font-size: 9.1003344481605pt;" aria-label="libros (37 elementos)">libros</a>
<a href="http://www.vocero.com.mx/tag/mancera/" class="tag-cloud-link tag-link-127 tag-link-position-23" style="font-size: 8pt;" aria-label="Mancera (12 elementos)">Mancera</a>
<a href="http://www.vocero.com.mx/tag/mexico/" class="tag-cloud-link tag-link-85 tag-link-position-24" style="font-size: 10.153846153846pt;" aria-label="mexico (107 elementos)">mexico</a>
<a href="http://www.vocero.com.mx/tag/michoacan/" class="tag-cloud-link tag-link-143 tag-link-position-25" style="font-size: 8pt;" aria-label="Michoacán (12 elementos)">Michoacán</a>
<a href="http://www.vocero.com.mx/tag/mujer/" class="tag-cloud-link tag-link-848 tag-link-position-26" style="font-size: 8.0936454849498pt;" aria-label="mujer (13 elementos)">mujer</a>
<a href="http://www.vocero.com.mx/tag/musica-2/" class="tag-cloud-link tag-link-974 tag-link-position-27" style="font-size: 8.0936454849498pt;" aria-label="MUSICA (13 elementos)">MUSICA</a>
<a href="http://www.vocero.com.mx/tag/normalistas/" class="tag-cloud-link tag-link-903 tag-link-position-28" style="font-size: 8.0936454849498pt;" aria-label="NORMALISTAS (13 elementos)">NORMALISTAS</a>
<a href="http://www.vocero.com.mx/tag/pemex/" class="tag-cloud-link tag-link-132 tag-link-position-29" style="font-size: 8.5384615384615pt;" aria-label="Pemex (21 elementos)">Pemex</a>
<a href="http://www.vocero.com.mx/tag/pena-nieto/" class="tag-cloud-link tag-link-240 tag-link-position-30" style="font-size: 8.1638795986622pt;" aria-label="Peña Nieto (14 elementos)">Peña Nieto</a>
<a href="http://www.vocero.com.mx/tag/pgr/" class="tag-cloud-link tag-link-144 tag-link-position-31" style="font-size: 8.2107023411371pt;" aria-label="PGR (15 elementos)">PGR</a>
<a href="http://www.vocero.com.mx/tag/prd/" class="tag-cloud-link tag-link-163 tag-link-position-32" style="font-size: 8.2107023411371pt;" aria-label="PRD (15 elementos)">PRD</a>
<a href="http://www.vocero.com.mx/tag/pri/" class="tag-cloud-link tag-link-247 tag-link-position-33" style="font-size: 8.2809364548495pt;" aria-label="PRI (16 elementos)">PRI</a>
<a href="http://www.vocero.com.mx/tag/reforma-energetica/" class="tag-cloud-link tag-link-121 tag-link-position-34" style="font-size: 8.4448160535117pt;" aria-label="reforma energetica (19 elementos)">reforma energetica</a>
<a href="http://www.vocero.com.mx/tag/sagarpa/" class="tag-cloud-link tag-link-216 tag-link-position-35" style="font-size: 9.2876254180602pt;" aria-label="Sagarpa (45 elementos)">Sagarpa</a>
<a href="http://www.vocero.com.mx/tag/salud/" class="tag-cloud-link tag-link-115 tag-link-position-36" style="font-size: 8.7023411371237pt;" aria-label="salud (25 elementos)">salud</a>
<a href="http://www.vocero.com.mx/tag/segob/" class="tag-cloud-link tag-link-195 tag-link-position-37" style="font-size: 8pt;" aria-label="Segob (12 elementos)">Segob</a>
<a href="http://www.vocero.com.mx/tag/senado/" class="tag-cloud-link tag-link-130 tag-link-position-38" style="font-size: 8.9832775919732pt;" aria-label="Senado (33 elementos)">Senado</a>
<a href="http://www.vocero.com.mx/tag/sismo-s19/" class="tag-cloud-link tag-link-2121 tag-link-position-39" style="font-size: 8.2107023411371pt;" aria-label="Sismo S19 (15 elementos)">Sismo S19</a>
<a href="http://www.vocero.com.mx/tag/tlc/" class="tag-cloud-link tag-link-1870 tag-link-position-40" style="font-size: 8.4448160535117pt;" aria-label="TLC (19 elementos)">TLC</a>
<a href="http://www.vocero.com.mx/tag/tlcan/" class="tag-cloud-link tag-link-368 tag-link-position-41" style="font-size: 8.2107023411371pt;" aria-label="TLCAN (15 elementos)">TLCAN</a>
<a href="http://www.vocero.com.mx/tag/trump/" class="tag-cloud-link tag-link-1177 tag-link-position-42" style="font-size: 8.5852842809365pt;" aria-label="Trump (22 elementos)">Trump</a>
<a href="http://www.vocero.com.mx/tag/turismo-y-tradiciones/" class="tag-cloud-link tag-link-1363 tag-link-position-43" style="font-size: 9.4749163879599pt;" aria-label="TURISMO (54 elementos)">TURISMO</a>
<a href="http://www.vocero.com.mx/tag/unam/" class="tag-cloud-link tag-link-75 tag-link-position-44" style="font-size: 8.8896321070234pt;" aria-label="unam (30 elementos)">unam</a>
<a href="http://www.vocero.com.mx/tag/vocero/" class="tag-cloud-link tag-link-22 tag-link-position-45" style="font-size: 11.909698996656pt;" aria-label="Vocero (604 elementos)">Vocero</a></div>
</div></div><div id="hunted_customadwidget-4" class="widget-item">
        <div class="textwidget adwidget clearfix"></div>

		</div><div id="hunted_customrecentcommentswidget-3" class="widget-item clearfix widget_hunted_customrecentcommentswidget"><div class="widget-item-inner"><div class="recent-comments"><h2 class="hunted-font-1"><span>Comentarios Recientes</span></h2></div></div></div></div>    <!-- /sidebar -->

</div><!-- /site-mid -->

    <div id="footer-box-outer" class="footer-box-outer">
        <footer class="clearfix">

			
                <div class="footer-box-inner clearfix"><div class="footer-widget-area"><div class="footer-widget-area-inner clearfix"><div class="widget-item-footer-outer"><div id="media_image-6" class="widget-item-footer clearfix widget_media_image"><div class="widget-item-inner"><a href="https://merkadoalimentario.com/"><img width="571" height="108" src="http://www.vocero.com.mx/wp-content/uploads/2019/07/merkado.jpg" class="image wp-image-221971  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.vocero.com.mx/wp-content/uploads/2019/07/merkado.jpg 571w, http://www.vocero.com.mx/wp-content/uploads/2019/07/merkado-300x57.jpg 300w" sizes="(max-width: 571px) 100vw, 571px" /></a></div></div></div></div></div></div>

            
            
                        <div class="footer-bottom-outer">
                <div class="footer-bottom clearfix">
                    <div class="footer-text hunted-font-3 fs12 fw700">©2010-2019 Vocero.com.mx</div><div class="footer-social"><a class="social-menu-item" href="https://www.facebook.com/fsalgadof" target="_blank"><i class="fa fa-facebook"></i></a><a class="social-menu-item" href="https://twitter.com/pakosal" target="_blank"><i class="fa fa-twitter"></i></a><a class="social-menu-item" href="https://www.instagram.com/elcorresponsalviajero/?hl=es-la" target="_blank"><i class="fa fa-instagram"></i></a></div><div class="footer-menu-outer fs12 fw700 clearfix">

                        <div class="assign-menu hunted-font-3">Please assign a Footer Menu.</div>
                    </div>
                </div>
            </div>
                    </footer>
    </div>

</div><!-- /body-outer -->

	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
			<script type="text/javascript">
			var wc_product_block_data = JSON.parse( decodeURIComponent( '%7B%22min_columns%22%3A1%2C%22max_columns%22%3A6%2C%22default_columns%22%3A3%2C%22min_rows%22%3A1%2C%22max_rows%22%3A6%2C%22default_rows%22%3A1%2C%22thumbnail_size%22%3A300%2C%22placeholderImgSrc%22%3A%22http%3A%5C%2F%5C%2Fwww.vocero.com.mx%5C%2Fwp-content%5C%2Fuploads%5C%2Fwoocommerce-placeholder.png%22%2C%22min_height%22%3A500%2C%22default_height%22%3A500%2C%22isLargeCatalog%22%3Afalse%2C%22limitTags%22%3Afalse%2C%22hasTags%22%3Atrue%2C%22productCategories%22%3A%5B%7B%22term_id%22%3A2610%2C%22name%22%3A%22Sin%20categorizar%22%2C%22slug%22%3A%22sin-categorizar%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A2610%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A1%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22http%3A%5C%2F%5C%2Fwww.vocero.com.mx%5C%2Fcategoria-producto%5C%2Fsin-categorizar%5C%2F%22%7D%5D%2C%22homeUrl%22%3A%22http%3A%5C%2F%5C%2Fwww.vocero.com.mx%5C%2F%22%7D' ) );
		</script>
		<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='http://www.vocero.com.mx/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.2.4' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 6px;
								line-height: 30px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 12px;
									
									font-weight: normal;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}
					
				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('http://www.vocero.com.mx/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('http://www.vocero.com.mx/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('http://www.vocero.com.mx/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('http://www.vocero.com.mx/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('http://www.vocero.com.mx/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.vocero.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vocero.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://www.vocero.com.mx/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.2.4'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='http://www.vocero.com.mx/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"http:\/\/www.vocero.com.mx\/carrito\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vocero.com.mx/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.7.1'></script>
<script type='text/javascript' src='http://www.vocero.com.mx/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vocero.com.mx/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_38eb8e3279d2ca11a377e6ecb85529cd","fragment_name":"wc_fragments_38eb8e3279d2ca11a377e6ecb85529cd","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vocero.com.mx/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"http:\/\/www.vocero.com.mx","ajax_url":"http:\/\/www.vocero.com.mx\/wp-admin\/admin-ajax.php","queue_url":"http:\/\/www.vocero.com.mx\/wp-json\/mailchimp-for-woocommerce\/v1\/queue\/work","queue_should_fire":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vocero.com.mx/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.2.4'></script>
<script type='text/javascript' src='http://www.vocero.com.mx/wp-content/themes/hunted/js/modernizr.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.vocero.com.mx/wp-content/themes/hunted/js/jquery.fitvids.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.vocero.com.mx/wp-content/themes/hunted/js/jquery.bxslider.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.vocero.com.mx/wp-content/themes/hunted/js/burnhambox-bx.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.vocero.com.mx/wp-content/themes/hunted/js/burnhambox.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.vocero.com.mx/wp-content/themes/hunted/js/jquery.slicknav.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"hunted_header_widgets","margin_top":10,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["media_image-3"]},{"sidebar":"hunted_footer_widgets","margin_top":10,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["media_image-6"]}];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vocero.com.mx/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.9'></script>
<script type='text/javascript' src='http://www.vocero.com.mx/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script async="async" type='text/javascript' src='http://www.vocero.com.mx/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
</body>
</html>
