<!DOCTYPE html>
<html lang="es">
	<head>
    	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
        <meta charset="UTF-8">
                <link rel="pingback" href="http://www.vocero.com.mx/xmlrpc.php" />
		<title>ESTADO DE LOS ESTADOS: Permanentes contradicciones de López Gatell &#8211; VOCERO</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script><link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VOCERO &raquo; Feed" href="http://www.vocero.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="VOCERO &raquo; RSS de los comentarios" href="http://www.vocero.com.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.vocero.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.vocero.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='http://www.vocero.com.mx/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.vocero.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='instag-slider-css'  href='http://www.vocero.com.mx/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='http://www.vocero.com.mx/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='http://www.vocero.com.mx/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.7.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='http://www.vocero.com.mx/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.7.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='hfe-style-css'  href='http://www.vocero.com.mx/wp-content/plugins/header-footer-elementor/assets/css/header-footer-elementor.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='http://www.vocero.com.mx/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='http://www.vocero.com.mx/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='http://www.vocero.com.mx/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wppm-el-plugin-css-css'  href='http://www.vocero.com.mx/wp-content/plugins/wp-post-modules-el/assets/css/wppm-el.frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.vocero.com.mx/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='hunted-fonts-css'  href='//fonts.googleapis.com/css?family=Kadwa%3A300%2C300i%2C400%2C400i%2C700%2C700i%7CMontserrat%3A300%2C300i%2C400%2C400i%2C700%2C700i%7CRoboto%3A300%2C300i%2C400%2C400i%2C700%2C700i' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css'  href='http://www.vocero.com.mx/wp-content/themes/hunted/css/normalize.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='hunted-style-css'  href='http://www.vocero.com.mx/wp-content/themes/hunted/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css'  href='http://www.vocero.com.mx/wp-content/themes/hunted/css/jquery.bxslider.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='hunted-responsive-css'  href='http://www.vocero.com.mx/wp-content/themes/hunted/css/responsive.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='slicknav-css'  href='http://www.vocero.com.mx/wp-content/themes/hunted/css/slicknav.css?ver=5.2.4' type='text/css' media='all' />
<style id='slicknav-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='weart-featured-widget-style-css'  href='http://www.vocero.com.mx/wp-content/plugins/weart-category-posts-widget/css/style.css?ver=1.0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.vocero.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.vocero.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.vocero.com.mx/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2'></script>
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<link rel='https://api.w.org/' href='http://www.vocero.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.vocero.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.vocero.com.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='LA COSTUMBRE DEL PODER: Aprobación X marihuana' href='http://www.vocero.com.mx/opina/la-costumbre-del-poder-aprobacion-x-marihuana/' />
<meta name="generator" content="WordPress 5.2.4" />
<meta name="generator" content="WooCommerce 3.7.1" />
<link rel="canonical" href="http://www.vocero.com.mx/opina/estado-de-los-estados-permanentes-contradicciones-de-lopez-gatell/" />
<link rel='shortlink' href='http://www.vocero.com.mx/?p=237699' />
<link rel="alternate" type="application/json+oembed" href="http://www.vocero.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vocero.com.mx%2Fopina%2Festado-de-los-estados-permanentes-contradicciones-de-lopez-gatell%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.vocero.com.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.vocero.com.mx%2Fopina%2Festado-de-los-estados-permanentes-contradicciones-de-lopez-gatell%2F&#038;format=xml" />
<meta name="referrer" content="always"/>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="http://www.vocero.com.mx/wp-content/uploads/2019/07/cropped-loguito-Vocero-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.vocero.com.mx/wp-content/uploads/2019/07/cropped-loguito-Vocero-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.vocero.com.mx/wp-content/uploads/2019/07/cropped-loguito-Vocero-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.vocero.com.mx/wp-content/uploads/2019/07/cropped-loguito-Vocero-1-270x270.jpg" />
	</head>

<body class="post-template-default single single-post postid-237699 single-format-standard theme-hunted woocommerce-no-js ehf-template-hunted ehf-stylesheet-hunted elementor-default">

	<div class="hiddenInfo">
		<span id="mapInfo_Zoom">15</span>
		<span id="mapInfo_coorN">49.0138</span>
		<span id="mapInfo_coorE">8.38624</span>
		<span id="bxInfo_Controls">arrow</span>
		<span id="bxInfo_Auto"></span>
		<span id="bxInfo_Controls_Main">arrow</span>
		<span id="bxInfo_Auto_Main">0</span>
		<span id="bxInfo_Pause">4000</span>
		<span id="bxInfo_Infinite">1</span>
		<span id="bxInfo_Random">0</span>
		<span id="bxInfo_Mode">horizontal</span>
		<span id="siteUrl">http://www.vocero.com.mx</span>
		<span id="trigger-sticky-value">300</span>
		<span id="menu-logo-l-r">true</span>
		<span id="medianetVal">0</span>
		<span id="slicknav_apl">1</span>
	</div>

    <div class="body-outer">

    	<!-- Sticky Header -->
	            <!-- /Sticky Header -->

        <!-- Mobile Header -->
				<div class="mobile-header clearfix">
					<div class="mobile-logo-outer">
						<div class="mobile-logo-container">
															<h1 class="logo-text"><a href="http://www.vocero.com.mx/">VOCERO</a></h1>
													</div>
					</div>
					<div class="hunted-menu-button"><i class="fa fa-navicon"></i></div>
					<div id="touch-menu" class="hunted-font-3 fw700"></div>
				</div>
        <!-- /Mobile Header -->

        <div class="site-top clearfix">
            <div class="site-top-container-outer clearfix">
            	                <div class="site-top-container clearfix">
                    <div class="site-logo-outer">
    <header class="site-logo-container">
		                            <h1 class="logo-text"><a href="http://www.vocero.com.mx/">VOCERO</a></h1>
                    	</header>
    </div>
<div class="site-logo-outer-handler"></div><div class="site-menu-outer">
    <div class="site-menu-container hunted-font-3 fw700 clearfix">
	<div class="site-nav2"><ul id="site-menu" class="menu"><li id="menu-item-222103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-222103"><a href="http://www.vocero.com.mx">Inicio</a></li>
<li id="menu-item-105485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105485"><a href="http://www.vocero.com.mx/acerca-de/">Contacto</a></li>
<li id="menu-item-223255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223255"><a href="http://www.vocero.com.mx/tienda/">El Mercado</a></li>
<li id="menu-item-113052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-113052"><a href="http://www.vocero.com.mx/category/destacados/">Nacional</a>
<ul class="sub-menu">
	<li id="menu-item-124191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124191"><a href="http://www.vocero.com.mx/category/ciudad_de-mexico/">CDMX</a></li>
	<li id="menu-item-93304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93304"><a href="http://www.vocero.com.mx/category/injusto/">JUSTICIA  &#038; SEGURIDAD</a></li>
	<li id="menu-item-190203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190203"><a href="http://www.vocero.com.mx/category/nacion/">POLÉMICA &#038; POLÍTICA</a></li>
</ul>
</li>
<li id="menu-item-151079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151079"><a href="http://www.vocero.com.mx/category/legisla/">Legislativo</a></li>
<li id="menu-item-159243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159243"><a href="http://www.vocero.com.mx/category/cultura/">Cultura</a></li>
<li id="menu-item-153131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153131"><a href="http://www.vocero.com.mx/category/deportivo/">Deportes</a></li>
<li id="menu-item-209508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209508"><a href="http://www.vocero.com.mx/category/mun/">Mundo</a></li>
<li id="menu-item-176884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-176884"><a href="http://www.vocero.com.mx/category/salud/">Salud</a>
<ul class="sub-menu">
	<li id="menu-item-194606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194606"><a href="http://www.vocero.com.mx/category/desta/">BIENESTAR &#038; BELLEZA</a></li>
	<li id="menu-item-194607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194607"><a href="http://www.vocero.com.mx/category/gastro/">ALIMENTOS &#038; BEBIDAS</a></li>
</ul>
</li>
</ul></div>	</div>
</div><div class="top-extra-outer"><div class="top-extra"><div class="top-extra-inner clearfix"><div class="header-social"><a class="social-menu-item" href="https://www.facebook.com/fsalgadof" target="_blank"><i class="fa fa-facebook"></i></a><a class="social-menu-item" href="https://twitter.com/pakosal" target="_blank"><i class="fa fa-twitter"></i></a><a class="social-menu-item" href="https://www.instagram.com/elcorresponsalviajero/?hl=es-la" target="_blank"><i class="fa fa-instagram"></i></a></div><div class="hunted-top-search-button"><i class="fa fa-search"></i></div><div class="top-search"><input class="top-search-input hunted-font-3 fw700" type="text" value="Buscar..." name="s" id="s_top" /></div></div></div></div>				</div>
                            </div>
        </div>

                <div class="top-line-outer">
            <div class="top-line-container">
                <div class="top-line-inner clearfix">
                    <div class="header-menu-outer fw700 clearfix">
                           <div class="assign-menu hunted-font-3">Please assign a Header Menu.</div>                    </div>
                </div>
            </div>
        </div>
        
        
        
        
        <div class="site-mid clearfix">

        	
            <div class="article-wrapper-outer">

    	<div class="clearfix main-container-sidebar">
        	<div class="clearfix site-content-sidebar">

				
<div>

    <div class="post-237699 post type-post status-publish format-standard hentry category-opina">

        <article class="post clearfix">

            <div class="article-outer-sidebar">
				<div class="article-inner" >
                    <div class="article-container clearfix">

                    	
							
                            
                            	
    <div class="header-area-sidebar">
                    <div class="author-bar hunted-font-3 fs12 fw700">
                <div class="author-bar-date-views header-area-date">marzo 27, 2020</div>                                <div class="author-bar-date-views"><i class="fa fa-bolt"></i>13 Vistas</div>            </div>
        
        <h1 class="header-area-title hunted-font-1 fw700">ESTADO DE LOS ESTADOS: Permanentes contradicciones de López Gatell</h1>
                    <div class="author-bar-avatar hunted-font-3 fs12 fw700">Por <a href="http://www.vocero.com.mx/author/admin/">Vocero</a></div>
        
        <div class="header-area-excerpt hunted-font-2">Lilia Arellano “Tenemos un sistema que cobra más impuestos al trabajo y subsidia el no trabajar”: Milton Friedman ⦁ Permanentes contradicciones de López Gatell ⦁ Avanza irreconciliable división entre ciudadanos ⦁ Salinas y Azcárraga enfrentados por coronavirus ⦁ Maduro, “cortina de humo” levantada por Trump ⦁ Turismo desprotegido cuando aporta 16% del PIB Ciudad de...<a class="btnReadMore" href="http://www.vocero.com.mx/opina/estado-de-los-estados-permanentes-contradicciones-de-lopez-gatell/"> Más [+]...</a></div>    </div>

<div class="article-content-outer-sidebar">


    		<!-- authorized-posts-container -->
    		<div class="authorized-posts-container clearfix">
    			<!-- authorized-posts-outer -->
    			<div class="clearfix authorized-posts-outer-sidebar">
    				<!-- authorized-posts -->
    				<div class="authorized-posts clearfix">

    					<!-- authorized-posts-row -->
    					<div class="authorized-posts-row-sidebar">
    						
    						<div class="clearfix authorized-post-item-sidebar">
    							<div class="post-styleZ">
    								<a href="http://www.vocero.com.mx/opina/analisis-a-fondo-luz-al-final-del-tunel/">
    									<div class="post-styleZ-inner clearfix">
    										    										<div class="post-styleZ-info ">
    											<div class="table-cell-middle"><div class="listing-title hunted-font-1 fw700"><div class="home-listing-title-z-inner">ANÁLISIS A FONDO: ¿Luz al final del túnel?</div></div></div>
    										</div>
    									</div>
    								</a>
    							</div>
    						</div>

    						
    						<div class="clearfix authorized-post-item-sidebar">
    							<div class="post-styleZ">
    								<a href="http://www.vocero.com.mx/politica_y_polemica/fortalecen-conectividad-turistica-mexico-y-turquia/">
    									<div class="post-styleZ-inner clearfix">
    										    										<div class="post-styleZ-info ">
    											<div class="table-cell-middle"><div class="listing-title hunted-font-1 fw700"><div class="home-listing-title-z-inner">Fortalecen conectividad turística México y Turquía</div></div></div>
    										</div>
    									</div>
    								</a>
    							</div>
    						</div>

    						    					</div><!-- /authorized-posts-row -->

    				</div><!-- /authorized-posts -->
    			</div><!-- /authorized-posts-outer -->
    		</div><!-- /authorized-posts-container -->

    									<div class="hunted-font-2 fs16"><div>
<p>Lilia Arellano</p>
<p>“Tenemos un sistema que cobra más impuestos al<br />
trabajo y subsidia el no trabajar”: Milton Friedman</p>
<p>⦁ Permanentes contradicciones de López Gatell<br />
⦁ Avanza irreconciliable división entre ciudadanos<br />
⦁ Salinas y Azcárraga enfrentados por coronavirus<br />
⦁ Maduro, “cortina de humo” levantada por Trump<br />
⦁ Turismo desprotegido cuando aporta 16% del PIB</p>
<p>Ciudad de México, 27 de Marzo del 2020.- La conferencia vespertinocturna de López Gatell se antoja va tomando forma, empieza a dejar entrever verdades aunque, al mismo tiempo, se presentan las auto-contradicciones. Hace apenas un par de semanas lo escuchamos hablar de la dosis de coronavirus para todo el mundo “todos tendremos nuestra dosis de COVID19”, por lo tanto consideró innecesario encerrarse, inclusive ejemplificó en el cierre de un colegio cuando apenas tenía un infectado, era mejor esperar a que hubiera 100. Hace 48 horas lanzó llamados para no salir y en otros mensajes señaló a los adultos mayores a quienes padecen obesidad, hipertensión, cáncer o en tratamiento para combatir este mal, portadores de VIH, entre otros, como quienes deben ir al hospital si presentan síntomas de coronavirus y advirtió que si no se tienen estos padecimientos hay que seguir encerrados para evitar mayores contagios ya que la enfermedad desaparecerá en un promedio de 12 días, o sea aislarse es por el bien de los demás. Los síntomas: fiebre, tos y sobresale la falta de aire o la agitación al realizar cualquier actividad.</p>
<p>Reiteró no sólo el aislamiento, dejar de ir a las fuentes de trabajo, a los sitios en donde concurren muchas personas pero, también, evitar el saludo de mano, la cercanía a través de los abrazos, entre otras recomendaciones que, por cierto, no atiende el titular del Ejecutivo. Según expresa, seguirá en sus giras. Así las cosas al tiempo de dar cifras, de mostrar gráficas, López Gatell, al parecer, empieza a tener conciencia y a expresar verdades aunque sean interlineadas como son aquellas en las cuales revela pueden darse los contagios hasta por el doble o por el triple en cuestión de horas, expandirse la pandemia. Se antoja tranquilizante el conocer el número oficial de muertos, sin embargo, aseveraciones de quienes están en los hospitales y revelan instrucciones sobre la clasificación de enfermedades en estos tiempos y manejar decesos con causas diferentes a las del coronavirus aún y cuando los fallecimientos sean por esta causa, vuelve a abrir las dudas y reduce la credibilidad a las informaciones emanadas del subsecretario y de las autoridades de salud.</p>
<p>Se hace conciencia de las afectaciones económicas a padecer una vez concluida o controlada la pandemia, lo esperado son las fórmulas, la estrategia gubernamental para enfrentarla todos. Algunos soportando reducciones salariales, otros acudiendo a registrarse en donde indique el gobierno para ser receptores de ayuda en dinero o en especie, etcétera. Porque si bien hacen y harán falta estímulos y apoyos para evitar el cierre de pequeñas y medianas empresas, comercios, industrias, etcétera, habrá que identificar a todos los gigantes que bien pueden soportar el pago de muchas quincenas sin ver ni siquiera a lo lejos la posibilidad de cerrar o dejar de operar, si acaso 3 o 4 meses de cumplirles a sus trabajadores, harán disminuir sus ganancias pero no tienen peligros tan drásticos como los que pueden generarse en otros menores inversionistas.</p>
<p>Lo altamente reprochable es la forma en la cual algunos gobernadores se vienen aprovechando para jalar reflectores y demostrar son mejores que sus homólogos o son quienes deberían tener la oportunidad de figurar en las boletas electorales al momento de definir quien sucederá a López Obrador. El poblano Barbosa con declaraciones como la hecha el pasado miércoles no solamente abona al rechazo ya manifestado de sus paisanos y gobernados, sino abona a esa división entre quienes tienen dinero más que suficiente para atender en los hospitales con altas tarifas en sus tratamientos e internamientos y aquellos rechazados inclusive en los nosocomios públicos. A los primeros, dijo, les da coronavirus, a “nosotros” los pobres no.</p>
<p>Aspirinas para cáncer se antojan las medidas dictadas en Quintana Roo, en la entidad número uno de la actividad turística, por el gobernador Carlos Manuel Joaquín González a través de su titular de Finanzas: otorgarán el 100 por ciento de descuento a la tenencia vehicular durante todo el año, ¿manejó “descuento” para no cancelar el pago de este impuesto y caer en una desobediencia constitucional? Suspenden el reemplacamiento vehicular los próximos dos meses, ofrecen descuentos del 40 y 50 por ciento para quienes no han cumplido con el pago de tenencia. Solo quienes habitan en el municipio Othón P. Blanco tendrán 50 por ciento de descuento en la renovación o el otorgamiento de licencias de conducir.</p>
<p>Lo medianamente grato comienza con la presentación de declaraciones difiriendo los plazos hasta octubre, noviembre y diciente. Los impuestos: sobre nóminas, al hospedaje, al libre ejercicio de profesiones, a la extracción de materiales del suelo y subsuelo, no generarán recargos ni serán objeto de multas por extemporaneidad. Sin embargo, para quienes cuenten con la capacidad de cumplir de manera normal con estas obligaciones habrá un descuento del 20 por ciento, por lo tanto en abril y mayo se suspenden los actos de fiscalización en materia de obligaciones fiscales estatales. Y así cada mandatario estatal hace lo que considera puede alejar de sus gobernados el pensamiento de inutilidad de su gestión otorgado por cada vez un número mayor de mexicanos al gobierno federal.</p>
<p>Sin que tal vez sea ese el objetivo, la división entre mexicanos es cada vez más notoria. Para unos ya es lenguaje común calificar a todo aquel que piense distinto al presidente López o a quien no acepte en su totalidad la veracidad de sus informaciones o a aquellos manifestantes de inconformidad por sus irresponsables conducciones y comportamientos en plena fase dos de la pandemia, como “fifís”, conservadores es lo menos duro. Hacia quienes hacen público su fanatismo, su fe en el tabasqueño, aquellos defensores a ultranza, los “fifís” y muchos otros ciudadanos todavía sin mote, los llaman “chairos”. Y esto no se da entre los de abajo o los de en medio sino entre los gigantes ubicados en la lista de los más ricos del planeta difundida por Forbes.</p>
<p>Ricardo Benjamín Salinas Pliego y Emilio Azcárraga Jean manejan dos posiciones totalmente diferentes. Mientras que el dueño de Televisión Azteca, Banco Azteca, Elektra y otras empresas e inversiones en las cuales figura como accionista, llama a la población a salir, a llevar a cabo sus actividades cotidianas, a no morir de miedo y no de coronavirus, a no abonar a la crisis económica prevista y ordena a sus presentadores y funcionarios acudir a sus labores como siempre, el hijo del “Tigre” hace programas de análisis en videoconferencia y los integrantes llaman a la gente a obedecer las medidas de salud dictadas; ordena a los conductores de diversos programas a respetar la sana distancia y realza su posición de divulgación de medidas sanitarias ordenadas para estos días. A las alturas llegó la división, no la competencia entre concesionarios rivales. Claro que también está la protección de sus respectivos intereses económicos y sus relaciones con el gobierno.</p>
<p>Sigue en pugna que, ante la emergencia sanitaria mundial por la pandemia del coronavirus Covid-19 y sus impactos en las actividades económicas y las cadenas globales de producción, en la mayoría de los países desarrollados sus gobiernos han ofrecido paquetes de estímulos fiscales y de diversa índole, a fin de evitar quiebras masivas de comercios, empresas e industrias y el daño brutal del desempleo, el cual se deriva de la bancarrota de los negocios, pero en México, el presidente López Obrador se niega tercamente a aplicar un plan de emergencia para atender la grave contracción a resentir en la economía de millones de familias mexicanas, y sigue dividiendo a la población.</p>
<p>En otros países, sus gobiernos están implementando urgentemente medidas desesperadas para aminorar el impacto causado por la pandemia. Por ejemplo, Estados Unidos anunció implementará un estímulo fiscal por 500 mil millones de dólares, y España, por 137 mil millones de euros. Pero en México no se hace nada, hasta el momento, y el propio presidente ha declarado su negativa a establecer estímulos fiscales o implementar medias de prorroga pese a las facultades que le otorga la Constitución en etapas de grandes crisis y, de entre ellas, la relativa a la salud pública. En sus conferencias de prensa mañaneras ha descartado una y otra vez otorgar prórrogas en el pago de impuestos como medida para apoyar al sector empresarial ante los efectos económicos de la pandemia y la caída en los precios del crudo y, por ende, evitar llegar al extremo de que paguen solamente el equivalente a un día de salario mínimo durante 30 días y después ¿cuánto?</p>
<p>Sostiene contra viento y marea sus programas sociales y de inversión en tres grandes proyectos de infraestructura “no están en riesgo”, cuando la realidad es que si se paralizan las actividades productivas no habrá quienes paguen impuestos y se pondrán en peligro las metas de recaudación diseñadas en el proyecto económico y de ingresos federal aprobado por el Congreso de la Unión, por lo tanto no sólo no habrá dinero para repartir sino se deberán cancelar los diversos programas de gobierno a lo largo de todo este año. Sin un amplio plan fiscal y de estímulos, muchas de las grandes empresas mexicanas y multinacionales las cuales operan en territorio mexicano, paulatinamente optarán por trasladar sus operaciones a otras latitudes donde las condiciones para invertir y operar sean claras y mejores, sin la incertidumbre que un día si y otro también generan las decisiones de un solo hombre: López Obrador. Por cierto ¿cómo anda el reporte de fuga de capitales?</p>
<p>ATACAN COVID19 CON CORTINAS DE HUMO</p>
<p>Donald Trump se le fue a la yugular a Nicolás Maduro al declarar a Venezuela como patrocinador del terrorismo y por colaboración con el narcotráfico. De esta forma emprendiendo una “guerra” más en contra del sucesor de Hugo Chávez, el pelirrojo distraerá a la opinión pública estadounidense apanicada, como todos en el mundo, ante la pandemia. Chávez responde y empieza el espectáculo con un fin anunciado porque el venezolano no tiene acusaciones de esa naturaleza asentadas en su país y EU se tardaría un buen tiempo para poner en marcha leyes y acuerdos de carácter internacional si quiere proceder en contra de este mandatario al cual le ha impuesto un bloqueo económico, además de reconocer en más de una ocasión a la oposición al actual régimen el carácter de gobierno legal. Frente al reconocimiento de no contar ni con el número de camas y tampoco el de respiradores mecánicos al conocerse el manejo matemático de las posibilidades de infectados e inclusive de muertos, el magnate decidió sacar a todos a la calle y ahora distrae la atención pública iniciando la cacería sobre Maduro.</p>
<p>Ya veremos si López sigue el mismo camino, por lo pronto volvieron a aparecer en primera plana nombres de perseguidos, principalmente el de Emilio Lozoya. La información señala su muy pronta extradición y a sabiendas del retiro de su abogado defensor en España, todo puede sucederle, hasta convertirse en la cortina de humo mexica. Y como en el plano nacional cada vez se complica la aceptación a su mandato, ahora aprovecha la primera cumbre mundial virtual de las naciones más poderosas del mundo, el G20, para pedir a sus homólogos instrumentar una “tregua económica” para aminorar el impacto generado por la crisis del Covid-19 en el mundo.</p>
<p>López Obrador llamó a las grandes potencias a evitar el cierre de fronteras, políticas arancelarias unilaterales, la operación de monopolios comerciales o el uso del precio del petróleo para perjudicar la economía de otras naciones, las cuales podrían llegar incluso a la moratoria de pagos. El escenario internacional lo ve propicio para desviar la atención de la inadecuada atención a la emergencia sanitaria en nuestro país y la falta de acciones para enfrentar la contracción económica este año.</p>
<p>SALVAR AL TURISMO</p>
<p>El turismo es una de las principales fuentes de divisas del país, aún así no se le está protegiendo en esta emergencia sanitaria y económica. Esta actividad, de acuerdo con los datos del Instituto Nacional de Estadística y Geografía (Inegi), representa alrededor del 16 por ciento del PIB del país. Por esto, la Asociación Mexicana de Agencias de Viajes (AMAV) ya solicitó al gobierno mexicano una serie de incentivos fiscales para apoyar la actividad económica del país e impulsar las campañas de promoción turística, las cuales deben insistir en el mensaje de no cancelar los viajes, sino en posponerlos.</p>
<p>De acuerdo con Eduardo Paniagua, presidente de la AMAV, entre los incentivos solicitados están la suspensión temporal de obligaciones fiscales, tanto locales como federales, la suspensión temporal de reducción de pagos provisionales del Impuesto Sobre la Renta (ISR), propio y retenido, y un programa temporal de estímulos fiscales al empleo para guías de turistas. Además, la suspensión temporal del Impuesto Especial sobre Producción y Servicios (IEPS) a gasolina y diésel, créditos blandos a la palabra para capital de trabajo y la prórroga en los pagos de créditos hipotecarios bancarios y ante el Instituto del Fondo Nacional para la Vivienda de los Trabajadores (Infonavit).</p>
<p>CCE PIDE APOYOS INMEDIATOS</p>
<p>El Consejo Coordinador Empresarial (CCE), presidido por Carlos Salazar, solicitó también al gobierno federal la implementación de apoyos inmediatos para ayudar a salvar empleos ante la pandemia del Covid-19. El dirigente empresarial recomendó a la Secretaría de Hacienda y Crédito Público (SHCP) un paquete de diez acciones fiscales y económicas inmediatas para contrarrestar los efectos negativos de la pandemia, pero sin obtener respuesta positiva del gobierno hasta el momento. Salazar advirtió no podrá hacerse frente a los efectos económicos de la pandemia sólo con los programa sociales del gobierno. En cambio, el CCE propuso eliminar el cobro del Impuesto Sobre la Renta (ISR) a los salarios de los trabajadores que ganen menos de 13 mil pesos mensuales. El sector empresarial también pidió al gobierno de AMLO renuncie temporalmente a algunos ingresos y que suspenda temporalmente sus 3 grandes proyectos.</p>
<p>Como respuesta AMLO solicita a sus funcionarios aportar un porcentaje de sus sueldos.</p>
<p>DE LOS PASILLOS</p>
<p>Hasta ahora, seis laboratorios particulares fueron agregados a la lista de autorizados para realizar pruebas de Covid-19 por parte de las autoridades sanitarias, con lo cual ya suman ocho. Son la cadena Olarte y Akle Bacteriólogos, quienes cuentan con 12 sucursales en la Ciudad de México, además de laboratorios Lister o Lister Laboratorios de Referencia, que cuenta con 40 sucursales en los estados de Tamaulipas, San Luis Potosí y Veracruz. Laboratorios Biomédicos de Mérida o Biomédicos de Yucatán también fue acreditada y cuenta con 16 sucursales en la capital yucateca y seis más en el resto de la entidad. Labiomola, un laboratorio dedicado a pruebas de biología molecular, ubicado en la Ciudad de México, también fue autorizado. Y el Hospital Español y Médica Sur, ambos en la capital del país, cumplen el listado emitido la noche del martes por la Secretaría de Salud. Estos laboratorios se suman al Centro Médico ABC Campus Observatorio y Hospital Ángeles Interlomas, los cuales ya estaban autorizados…</p>
<p>En otros temas: Genaro García Luna sigue esperando respondan las autoridades estadounidenses sobre su propuesta de pagar 2 millones de dólares, 50 millones de pesos aproximadamente, como fianza para enfrentar su proceso en libertad ya que teme contagiarse de coronavirus si permanece dentro de la cárcel. También 50 millones es la cifra ofrecida como apoyo al gobierno federal por la familia Coppel para enfrentar la pandemia en esta tierra, no en otra. ¿Quienes son de este par los verdaderos multimillonarios?… Porque mientras EU y los países europeos más impactados por el COVID19 ofrecen apoyar con billones de dólares a sus pueblos y apaliar la crisis económica por ellos prevista, acá López anuncia espectacularmente 400 mil millones de pesos ¿alcanza?… Siguen apareciendo personajes relacionados con la Estafa Maestra pero nada les preocupa, saben, conocen, están ciertos de la impunidad respaldada por la información recabada en diferentes tiempos, cuando la hicieron de autoridad pero también al convertirse en editores. Un ejemplo, Carlos Canabal, tabasqueño avecindado en Quintana Roo y traidor número uno del ex alcalde cancunense conocido como “Chacho”, de quien, por cierto, fue abogado defensor… Todavía siguen los enfrentamientos por la nominación de candidatos a presidentes municipales y ya la coalición formada por Morena, el Verde, el PESH y el PT ya tiene su slogan o lema: Juntos haremos historia por Hidalgo. Y vaya que la van tejiendo desde ahora con tantos yerros entre sus otrora candidatos y hoy autoridades o curuleros… Para recordar: los derechos de los ejidatarios nunca, nunca, prescriben.</p>
<p>Lo invitamos a visitar nuestra página www.liliaarellano.com<br />
Esperamos sus comentarios al correo: Lilia_arellano@yahoo.com;<br />
Facebook.com/Liliaarellanooficial – Twitter @Lilia_Arellano1<br />
Disfruta de los programas que tenemos para ti en nuestro canal oficial de<br />
Youtube.com/liliaarellano</p>
<p>The post ESTADO DE LOS ESTADOS: Permanentes contradicciones de López Gatell appeared first on Almomento.Mx.</p>
</div>
<!-- Simple Share Buttons Adder (7.6.21) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Share this...</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.vocero.com.mx/opina/estado-de-los-estados-permanentes-contradicciones-de-lopez-gatell/"  target="_blank" ><img src="http://www.vocero.com.mx/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="http://www.vocero.com.mx/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" style="width: 35px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.vocero.com.mx/opina/estado-de-los-estados-permanentes-contradicciones-de-lopez-gatell/&amp;text=ESTADO%20DE%20LOS%20ESTADOS%3A%20Permanentes%20contradicciones%20de%20L%C3%B3pez%20Gatell%20"  target=&quot;_blank&quot; ><img src="http://www.vocero.com.mx/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.vocero.com.mx/opina/estado-de-los-estados-permanentes-contradicciones-de-lopez-gatell/"  target=&quot;_blank&quot; ><img src="http://www.vocero.com.mx/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a></div></div></div>
                                
<div class="clearfix"><div class="share-bar hunted-font-3 fw700 fs12"><span>Compartir</span><div class="share-icon-outer si-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.vocero.com.mx/opina/estado-de-los-estados-permanentes-contradicciones-de-lopez-gatell/" target="_blank"><i class="fa fa-facebook"></i></a></div></div></div><div class="home-cat-tag-page hunted-font-2 fs12">
	<a href="http://www.vocero.com.mx/category/opina/">OPINIÓN</a></div>

</div>

                            
                        
                    </div>
                </div>
            </div>

        </article>

	</div>

</div>

                    <div class="author-box-outer clearfix hunted-font-2 fs16"><div class="author-box-sidebar"><div class="author-avatar hunted-font-1 clearfix fw700"><img alt='' src='http://2.gravatar.com/avatar/beeb825d429a951909b691182a7a753f?s=40&#038;d=mm&#038;r=g' class='avatar avatar-40 photo' height='40' width='40' /> <a href="http://www.vocero.com.mx/author/admin/">Vocero</a></div><div class="author-links author-all-posts"><a href="http://www.vocero.com.mx/author/admin/">Ver publicaciones por autor</a></div></div></div>
                    <div class="page-navi clearfix">

                        
                            <div class="page-navi-prev clearfix">
                                <a href="http://www.vocero.com.mx/opina/la-costumbre-del-poder-aprobacion-x-marihuana/">
                                    <div class="page-navi-prev-info">
                                        <div class="table-cell-middle hunted-font-1 fw700">LA COSTUMBRE DEL PODER: Aprobación X marihuana</div>
                                    </div><span class="page-navi-prev-badge hunted-font-2 fs10">Previos</span>
                                </a>
                            </div>

                        
                    </div>

                    
            </div><!-- /site-content -->
		</div><!-- /main-container -->

    </div><!-- /article-wrapper-outer -->

    <!-- sidebar -->
    <div class="sidebar clearfix"><div id="media_image-4" class="widget-item clearfix widget_media_image"><div class="widget-item-inner"><img width="981" height="1280" src="http://www.vocero.com.mx/wp-content/uploads/2019/07/IMG-20190718-WA0029.jpg" class="image wp-image-222097  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.vocero.com.mx/wp-content/uploads/2019/07/IMG-20190718-WA0029.jpg 981w, http://www.vocero.com.mx/wp-content/uploads/2019/07/IMG-20190718-WA0029-230x300.jpg 230w, http://www.vocero.com.mx/wp-content/uploads/2019/07/IMG-20190718-WA0029-768x1002.jpg 768w, http://www.vocero.com.mx/wp-content/uploads/2019/07/IMG-20190718-WA0029-785x1024.jpg 785w" sizes="(max-width: 981px) 100vw, 981px" /></div></div><div id="hunted_custompopularpostswidget-5" class="widget-item clearfix widget_hunted_custompopularpostswidget"><div class="widget-item-inner">
        <style type="text/css" scoped>

			a.ppw-4787690 .image-widget-wrapper .table-cell-middle,
			a.ppw-4787690:visited .image-widget-wrapper .table-cell-middle { background: rgba( 0,0,0,0.5 ); -webkit-transition: all 0.3s ease-out; transition: all 0.3s ease-out; }
			a.ppw-4787690:hover .image-widget-wrapper .table-cell-middle { background: rgba( 0,0,0,0.2 ) }

			
				h2.ppw-4787690 { color: #FFF; background-color: #d43939; border-color: #162238; }

			
		</style>

        <h2 class="hunted-font-1 ppw-4787690"><span>Lo más leído</span></h2>
            <a class="hunted-posts-widget ppw-4787690" href="http://www.vocero.com.mx/opina/indice-politico-los-chairos-inmunes-los-demas-si-seremos-infectados/">
                <div class="mt20">

                    
                                        <div class="listing-box-w-o-i clearfix">
						<div class="hunted-font-3 fw700 listing-date">marzo 27, 2020</div>                                                <div class="listing-title hunted-font-1 fw700">ÍNDICE POLÍTICO: Los chairos, inmunes. Los demás sí seremos infectados</div>
                    </div>

					
                </div>
            </a>

			
            <a class="hunted-posts-widget ppw-4787690" href="http://www.vocero.com.mx/opina/desdelabarrera-reparticion-de-culpas/">
                <div class="mt20">

                    
                    <div class="image-widget-wrapper clearfix imw-w-o-i" style="background: url() center top no-repeat;" >
						                        <div class="image-widget-content">
                            <div class="image-widget-inner">
                                <div class="table-cell-middle">
                                	<div class="hunted-font-1 fw700 listing-title">#DESDELABARRERA: Repartición de culpas</div>
                                </div>
                            </div>
                        </div>
                    </div>

					
                </div>
            </a>

			
            <a class="hunted-posts-widget ppw-4787690" href="http://www.vocero.com.mx/opina/la-costumbre-del-poder-la-disputa-por-el-petroleo-i-ii/">
                <div class="mt20">

                    
					<div class="widget-listing-z clearfix">
						                        <div class="widget-listing-z-info ">
<div class="table-cell-middle widget-listing-z-title-outer"><span class="hunted-font-1 fw700 widget-listing-z-title">LA COSTUMBRE DEL PODER: La disputa por e...</span></div>
                        </div>
                    </div>

                    
                </div>
            </a>

			
            <a class="hunted-posts-widget ppw-4787690" href="http://www.vocero.com.mx/opina/estado-de-los-estados-munoz-ledo-puso-el-dedo-en-la-llaga/">
                <div class="mt20">

                    
					<div class="widget-listing-z clearfix">
						                        <div class="widget-listing-z-info ">
<div class="table-cell-middle widget-listing-z-title-outer"><span class="hunted-font-1 fw700 widget-listing-z-title">ESTADO DE LOS ESTADOS: Muñoz Ledo puso ...</span></div>
                        </div>
                    </div>

                    
                </div>
            </a>

			</div></div><div id="hunted_customsearchwidget-3" class="widget-item clearfix">
        <div class="clearfix search-widget">
	        <div class="clearfix search-widget-inner">
                <div class="search-widget-input-box">
                    <form role="search" method="get" id="searchform_custom" action="http://www.vocero.com.mx/">
                        <input class="hunted-font-1 fw700 search-widget-input" type="text" value="Buscar..." name="s" id="s_custom" />
                    </form>
                </div>
                <div class="fs18 search-widget-s-icon">
                    <div class="table-cell-middle pr15"><i class="fa fa-search"></i></div>
                </div>
            </div>
        </div>

        </div><div id="hunted_customcatpostswidget-4" class="widget-item clearfix widget_hunted_customcatpostswidget"><div class="widget-item-inner">
        <style type="text/css" scoped>

			a.cpw-8278709 .image-widget-wrapper .table-cell-middle,
			a.cpw-8278709:visited .image-widget-wrapper .table-cell-middle { background: rgba( 0,0,0,0.5 ); -webkit-transition: all 0.3s ease-out; transition: all 0.3s ease-out; }
			a.cpw-8278709:hover .image-widget-wrapper .table-cell-middle { background: rgba( 0,0,0,0.2 ) }

			
				h2.cpw-8278709,
				.widget-view-all.cpw-8278709 { color: #FFF; background-color: #d43939; border-color: #162238; }

			
			.widget-view-all.cpw-8278709:hover { background-color: #000; }

		</style>

        <h2 class="hunted-font-1 cpw-8278709"><span>Secciones</span></h2>
            <a class="hunted-posts-widget cpw-8278709" href="http://www.vocero.com.mx/opina/indice-politico-los-chairos-inmunes-los-demas-si-seremos-infectados/">
                <div class="mt20">

                    
                                        <div class="listing-box-w-o-i clearfix">
						<div class="hunted-font-3 fw700 listing-date">marzo 27, 2020</div>                                                <div class="listing-title hunted-font-1 fw700">ÍNDICE POLÍTICO: Los chairos, inmunes. Los demás sí seremos infectados</div>
                    </div>

					
                </div>
            </a>

			
            <a class="hunted-posts-widget cpw-8278709" href="http://www.vocero.com.mx/opina/estado-de-los-estados-permanentes-contradicciones-de-lopez-gatell/">
                <div class="mt20">

                    
                    <div class="image-widget-wrapper clearfix imw-w-o-i" style="background: url() center top no-repeat;" >
						                        <div class="image-widget-content">
                            <div class="image-widget-inner">
                                <div class="table-cell-middle">
                                	<div class="hunted-font-1 fw700 listing-title">ESTADO DE LOS ESTADOS: Permanentes contradicciones de López Gatell</div>
                                </div>
                            </div>
                        </div>
                    </div>

					
                </div>
            </a>

			
            <a class="hunted-posts-widget cpw-8278709" href="http://www.vocero.com.mx/opina/la-costumbre-del-poder-aprobacion-x-marihuana/">
                <div class="mt20">

                    
					<div class="widget-listing-z clearfix">
						                        <div class="widget-listing-z-info ">
<div class="table-cell-middle widget-listing-z-title-outer"><span class="hunted-font-1 fw700 widget-listing-z-title">LA COSTUMBRE DEL PODER: Aprobación X ma...</span></div>
                        </div>
                    </div>

                    
                </div>
            </a>

			
            <a class="hunted-posts-widget cpw-8278709" href="http://www.vocero.com.mx/opina/desdelabarrera-el-presidente-mas-irresponsable-del-continente/">
                <div class="mt20">

                    
					<div class="widget-listing-z clearfix">
						                        <div class="widget-listing-z-info ">
<div class="table-cell-middle widget-listing-z-title-outer"><span class="hunted-font-1 fw700 widget-listing-z-title">#DESDELABARRERA: El presidente más irre...</span></div>
                        </div>
                    </div>

                    
                </div>
            </a>

			<a href=""><div class="hunted-font-3 fw700 fs12 widget-view-all cpw-8278709">VIEW ALL</div></a></div></div><div id="tag_cloud-3" class="widget-item clearfix widget_tag_cloud"><div class="widget-item-inner"><h2 class="hunted-font-1"><span>Etiquetas</span></h2><div class="tagcloud"><a href="http://www.vocero.com.mx/tag/al-instante/" class="tag-cloud-link tag-link-24 tag-link-position-1" style="font-size: 14pt;" aria-label="al instante (4.905 elementos)">al instante</a>
<a href="http://www.vocero.com.mx/tag/al-momento/" class="tag-cloud-link tag-link-25 tag-link-position-2" style="font-size: 11.813953488372pt;" aria-label="al momento (561 elementos)">al momento</a>
<a href="http://www.vocero.com.mx/tag/amlo/" class="tag-cloud-link tag-link-1456 tag-link-position-3" style="font-size: 8.3953488372093pt;" aria-label="amlo (18 elementos)">amlo</a>
<a href="http://www.vocero.com.mx/tag/arqueologia/" class="tag-cloud-link tag-link-1113 tag-link-position-4" style="font-size: 8.093023255814pt;" aria-label="arqueología (13 elementos)">arqueología</a>
<a href="http://www.vocero.com.mx/tag/arte/" class="tag-cloud-link tag-link-574 tag-link-position-5" style="font-size: 8.6279069767442pt;" aria-label="arte (23 elementos)">arte</a>
<a href="http://www.vocero.com.mx/tag/ayotzinapa/" class="tag-cloud-link tag-link-914 tag-link-position-6" style="font-size: 8.6279069767442pt;" aria-label="ayotzinapa (23 elementos)">ayotzinapa</a>
<a href="http://www.vocero.com.mx/tag/cdmx/" class="tag-cloud-link tag-link-1107 tag-link-position-7" style="font-size: 8.6976744186047pt;" aria-label="cdmx (25 elementos)">cdmx</a>
<a href="http://www.vocero.com.mx/tag/cemda/" class="tag-cloud-link tag-link-638 tag-link-position-8" style="font-size: 8.093023255814pt;" aria-label="cemda (13 elementos)">cemda</a>
<a href="http://www.vocero.com.mx/tag/cine/" class="tag-cloud-link tag-link-69 tag-link-position-9" style="font-size: 8.3953488372093pt;" aria-label="cine (18 elementos)">cine</a>
<a href="http://www.vocero.com.mx/tag/cndh/" class="tag-cloud-link tag-link-294 tag-link-position-10" style="font-size: 8.1627906976744pt;" aria-label="CNDH (14 elementos)">CNDH</a>
<a href="http://www.vocero.com.mx/tag/contaminacion/" class="tag-cloud-link tag-link-778 tag-link-position-11" style="font-size: 8pt;" aria-label="contaminación (12 elementos)">contaminación</a>
<a href="http://www.vocero.com.mx/tag/cultura/" class="tag-cloud-link tag-link-573 tag-link-position-12" style="font-size: 8.4418604651163pt;" aria-label="cultura (19 elementos)">cultura</a>
<a href="http://www.vocero.com.mx/tag/destacados-2/" class="tag-cloud-link tag-link-23 tag-link-position-13" style="font-size: 15pt;" aria-label="Destacados (13.193 elementos)">Destacados</a>
<a href="http://www.vocero.com.mx/tag/df/" class="tag-cloud-link tag-link-228 tag-link-position-14" style="font-size: 8.3488372093023pt;" aria-label="DF (17 elementos)">DF</a>
<a href="http://www.vocero.com.mx/tag/economia/" class="tag-cloud-link tag-link-372 tag-link-position-15" style="font-size: 8.8139534883721pt;" aria-label="economía (28 elementos)">economía</a>
<a href="http://www.vocero.com.mx/tag/elecciones/" class="tag-cloud-link tag-link-249 tag-link-position-16" style="font-size: 8.8837209302326pt;" aria-label="elecciones (30 elementos)">elecciones</a>
<a href="http://www.vocero.com.mx/tag/elecciones-2016/" class="tag-cloud-link tag-link-1544 tag-link-position-17" style="font-size: 8.6744186046512pt;" aria-label="ELECCIONES 2016 (24 elementos)">ELECCIONES 2016</a>
<a href="http://www.vocero.com.mx/tag/elecciones-2018/" class="tag-cloud-link tag-link-2150 tag-link-position-18" style="font-size: 8.4418604651163pt;" aria-label="Elecciones 2018 (19 elementos)">Elecciones 2018</a>
<a href="http://www.vocero.com.mx/tag/eu/" class="tag-cloud-link tag-link-187 tag-link-position-19" style="font-size: 8.4418604651163pt;" aria-label="EU (19 elementos)">EU</a>
<a href="http://www.vocero.com.mx/tag/grupo-human/" class="tag-cloud-link tag-link-1807 tag-link-position-20" style="font-size: 8.3953488372093pt;" aria-label="Grupo Human (18 elementos)">Grupo Human</a>
<a href="http://www.vocero.com.mx/tag/ine/" class="tag-cloud-link tag-link-720 tag-link-position-21" style="font-size: 8.4418604651163pt;" aria-label="INE (19 elementos)">INE</a>
<a href="http://www.vocero.com.mx/tag/libros/" class="tag-cloud-link tag-link-138 tag-link-position-22" style="font-size: 9.093023255814pt;" aria-label="libros (37 elementos)">libros</a>
<a href="http://www.vocero.com.mx/tag/mancera/" class="tag-cloud-link tag-link-127 tag-link-position-23" style="font-size: 8pt;" aria-label="Mancera (12 elementos)">Mancera</a>
<a href="http://www.vocero.com.mx/tag/mexico/" class="tag-cloud-link tag-link-85 tag-link-position-24" style="font-size: 10.139534883721pt;" aria-label="mexico (107 elementos)">mexico</a>
<a href="http://www.vocero.com.mx/tag/michoacan/" class="tag-cloud-link tag-link-143 tag-link-position-25" style="font-size: 8pt;" aria-label="Michoacán (12 elementos)">Michoacán</a>
<a href="http://www.vocero.com.mx/tag/mujer/" class="tag-cloud-link tag-link-848 tag-link-position-26" style="font-size: 8.093023255814pt;" aria-label="mujer (13 elementos)">mujer</a>
<a href="http://www.vocero.com.mx/tag/musica-2/" class="tag-cloud-link tag-link-974 tag-link-position-27" style="font-size: 8.093023255814pt;" aria-label="MUSICA (13 elementos)">MUSICA</a>
<a href="http://www.vocero.com.mx/tag/normalistas/" class="tag-cloud-link tag-link-903 tag-link-position-28" style="font-size: 8.093023255814pt;" aria-label="NORMALISTAS (13 elementos)">NORMALISTAS</a>
<a href="http://www.vocero.com.mx/tag/pemex/" class="tag-cloud-link tag-link-132 tag-link-position-29" style="font-size: 8.5348837209302pt;" aria-label="Pemex (21 elementos)">Pemex</a>
<a href="http://www.vocero.com.mx/tag/pena-nieto/" class="tag-cloud-link tag-link-240 tag-link-position-30" style="font-size: 8.1627906976744pt;" aria-label="Peña Nieto (14 elementos)">Peña Nieto</a>
<a href="http://www.vocero.com.mx/tag/pgr/" class="tag-cloud-link tag-link-144 tag-link-position-31" style="font-size: 8.2093023255814pt;" aria-label="PGR (15 elementos)">PGR</a>
<a href="http://www.vocero.com.mx/tag/prd/" class="tag-cloud-link tag-link-163 tag-link-position-32" style="font-size: 8.2093023255814pt;" aria-label="PRD (15 elementos)">PRD</a>
<a href="http://www.vocero.com.mx/tag/pri/" class="tag-cloud-link tag-link-247 tag-link-position-33" style="font-size: 8.2790697674419pt;" aria-label="PRI (16 elementos)">PRI</a>
<a href="http://www.vocero.com.mx/tag/reforma-energetica/" class="tag-cloud-link tag-link-121 tag-link-position-34" style="font-size: 8.4418604651163pt;" aria-label="reforma energetica (19 elementos)">reforma energetica</a>
<a href="http://www.vocero.com.mx/tag/sagarpa/" class="tag-cloud-link tag-link-216 tag-link-position-35" style="font-size: 9.2790697674419pt;" aria-label="Sagarpa (45 elementos)">Sagarpa</a>
<a href="http://www.vocero.com.mx/tag/salud/" class="tag-cloud-link tag-link-115 tag-link-position-36" style="font-size: 8.6976744186047pt;" aria-label="salud (25 elementos)">salud</a>
<a href="http://www.vocero.com.mx/tag/segob/" class="tag-cloud-link tag-link-195 tag-link-position-37" style="font-size: 8pt;" aria-label="Segob (12 elementos)">Segob</a>
<a href="http://www.vocero.com.mx/tag/senado/" class="tag-cloud-link tag-link-130 tag-link-position-38" style="font-size: 8.9767441860465pt;" aria-label="Senado (33 elementos)">Senado</a>
<a href="http://www.vocero.com.mx/tag/sismo-s19/" class="tag-cloud-link tag-link-2121 tag-link-position-39" style="font-size: 8.2093023255814pt;" aria-label="Sismo S19 (15 elementos)">Sismo S19</a>
<a href="http://www.vocero.com.mx/tag/tlc/" class="tag-cloud-link tag-link-1870 tag-link-position-40" style="font-size: 8.4418604651163pt;" aria-label="TLC (19 elementos)">TLC</a>
<a href="http://www.vocero.com.mx/tag/tlcan/" class="tag-cloud-link tag-link-368 tag-link-position-41" style="font-size: 8.2093023255814pt;" aria-label="TLCAN (15 elementos)">TLCAN</a>
<a href="http://www.vocero.com.mx/tag/trump/" class="tag-cloud-link tag-link-1177 tag-link-position-42" style="font-size: 8.5813953488372pt;" aria-label="Trump (22 elementos)">Trump</a>
<a href="http://www.vocero.com.mx/tag/turismo-y-tradiciones/" class="tag-cloud-link tag-link-1363 tag-link-position-43" style="font-size: 9.4651162790698pt;" aria-label="TURISMO (54 elementos)">TURISMO</a>
<a href="http://www.vocero.com.mx/tag/unam/" class="tag-cloud-link tag-link-75 tag-link-position-44" style="font-size: 8.8837209302326pt;" aria-label="unam (30 elementos)">unam</a>
<a href="http://www.vocero.com.mx/tag/vocero/" class="tag-cloud-link tag-link-22 tag-link-position-45" style="font-size: 11.883720930233pt;" aria-label="Vocero (604 elementos)">Vocero</a></div>
</div></div><div id="hunted_customadwidget-4" class="widget-item">
        <div class="textwidget adwidget clearfix"></div>

		</div><div id="hunted_customrecentcommentswidget-3" class="widget-item clearfix widget_hunted_customrecentcommentswidget"><div class="widget-item-inner"><div class="recent-comments"><h2 class="hunted-font-1"><span>Comentarios Recientes</span></h2></div></div></div></div>    <!-- /sidebar -->

</div><!-- /site-mid -->

    <div id="footer-box-outer" class="footer-box-outer">
        <footer class="clearfix">

			
                <div class="footer-box-inner clearfix"><div class="footer-widget-area"><div class="footer-widget-area-inner clearfix"><div class="widget-item-footer-outer"><div id="media_image-6" class="widget-item-footer clearfix widget_media_image"><div class="widget-item-inner"><a href="https://merkadoalimentario.com/"><img width="571" height="108" src="http://www.vocero.com.mx/wp-content/uploads/2019/07/merkado.jpg" class="image wp-image-221971  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.vocero.com.mx/wp-content/uploads/2019/07/merkado.jpg 571w, http://www.vocero.com.mx/wp-content/uploads/2019/07/merkado-300x57.jpg 300w" sizes="(max-width: 571px) 100vw, 571px" /></a></div></div></div></div></div></div>

            
            
                        <div class="footer-bottom-outer">
                <div class="footer-bottom clearfix">
                    <div class="footer-text hunted-font-3 fs12 fw700">©2010-2019 Vocero.com.mx</div><div class="footer-social"><a class="social-menu-item" href="https://www.facebook.com/fsalgadof" target="_blank"><i class="fa fa-facebook"></i></a><a class="social-menu-item" href="https://twitter.com/pakosal" target="_blank"><i class="fa fa-twitter"></i></a><a class="social-menu-item" href="https://www.instagram.com/elcorresponsalviajero/?hl=es-la" target="_blank"><i class="fa fa-instagram"></i></a></div><div class="footer-menu-outer fs12 fw700 clearfix">

                        <div class="assign-menu hunted-font-3">Please assign a Footer Menu.</div>
                    </div>
                </div>
            </div>
                    </footer>
    </div>

</div><!-- /body-outer -->

	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
			<script type="text/javascript">
			var wc_product_block_data = JSON.parse( decodeURIComponent( '%7B%22min_columns%22%3A1%2C%22max_columns%22%3A6%2C%22default_columns%22%3A3%2C%22min_rows%22%3A1%2C%22max_rows%22%3A6%2C%22default_rows%22%3A1%2C%22thumbnail_size%22%3A300%2C%22placeholderImgSrc%22%3A%22http%3A%5C%2F%5C%2Fwww.vocero.com.mx%5C%2Fwp-content%5C%2Fuploads%5C%2Fwoocommerce-placeholder.png%22%2C%22min_height%22%3A500%2C%22default_height%22%3A500%2C%22isLargeCatalog%22%3Afalse%2C%22limitTags%22%3Afalse%2C%22hasTags%22%3Atrue%2C%22productCategories%22%3A%5B%7B%22term_id%22%3A2610%2C%22name%22%3A%22Sin%20categorizar%22%2C%22slug%22%3A%22sin-categorizar%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A2610%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A1%2C%22filter%22%3A%22raw%22%2C%22link%22%3A%22http%3A%5C%2F%5C%2Fwww.vocero.com.mx%5C%2Fcategoria-producto%5C%2Fsin-categorizar%5C%2F%22%7D%5D%2C%22homeUrl%22%3A%22http%3A%5C%2F%5C%2Fwww.vocero.com.mx%5C%2F%22%7D' ) );
		</script>
		<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='http://www.vocero.com.mx/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.2.4' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 6px;
								line-height: 30px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 12px;
									
									font-weight: normal;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}
					
				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('http://www.vocero.com.mx/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('http://www.vocero.com.mx/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('http://www.vocero.com.mx/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('http://www.vocero.com.mx/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('http://www.vocero.com.mx/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.vocero.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vocero.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://www.vocero.com.mx/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.2.4'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='http://www.vocero.com.mx/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"http:\/\/www.vocero.com.mx\/carrito\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vocero.com.mx/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.7.1'></script>
<script type='text/javascript' src='http://www.vocero.com.mx/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vocero.com.mx/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_38eb8e3279d2ca11a377e6ecb85529cd","fragment_name":"wc_fragments_38eb8e3279d2ca11a377e6ecb85529cd","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vocero.com.mx/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"http:\/\/www.vocero.com.mx","ajax_url":"http:\/\/www.vocero.com.mx\/wp-admin\/admin-ajax.php","queue_url":"http:\/\/www.vocero.com.mx\/wp-json\/mailchimp-for-woocommerce\/v1\/queue\/work","queue_should_fire":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vocero.com.mx/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.2.4'></script>
<script type='text/javascript' src='http://www.vocero.com.mx/wp-content/themes/hunted/js/modernizr.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.vocero.com.mx/wp-content/themes/hunted/js/jquery.fitvids.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.vocero.com.mx/wp-content/themes/hunted/js/jquery.bxslider.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.vocero.com.mx/wp-content/themes/hunted/js/burnhambox-bx.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.vocero.com.mx/wp-content/themes/hunted/js/burnhambox.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.vocero.com.mx/wp-content/themes/hunted/js/jquery.slicknav.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"hunted_header_widgets","margin_top":10,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["media_image-3"]},{"sidebar":"hunted_footer_widgets","margin_top":10,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["media_image-6"]}];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.vocero.com.mx/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.9'></script>
<script type='text/javascript' src='http://www.vocero.com.mx/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
</body>
</html>
